Portal del Club Fiat 500 - Argentina
Fecha actual 19 May 2019, 06:33

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: 03 Abr 2019, 23:34 
Desconectado

Registrado: 03 Abr 2019, 23:29
Mensajes: 1
Hola gente, el problema es tal cual figura en el asunto. La radio se prende y se apaga cuando tiene ganas. Scanee el auto y no le sale ningún error. Mecánicamente ningún drama.

Alguien tiene idea que puede ser y como solucionarlo?

Aclaró que lo lleve al taller oficial 3 veces, totalmente inútiles todos. No tienen ni idea de nada, ya no se que hacer.


Espero su ayuda!

Muchas gracias!
Claudio


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 04 Abr 2019, 22:41 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 217
Modelo: Sport MT
Color: Rojo Perla (Perlado)
Si el voltaje que le llega está bien, anda pensando en cambiar la radio.

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal