Falla al acelerar (misfire) ABARTH 1.4 turbo

Contanos que sabes del motor...
Arietis
Mensajes: 2
Registrado: 16 Mar 2019, 05:25
Modelo: Prima Edizione
Color: Negro (Metalizado)
Opcionales: 1.4 turbo 160 HP
Entrega: 08 Jul 2014
Concesionario: Toluca México

Falla al acelerar (misfire) ABARTH 1.4 turbo

Mensaje por Arietis »

Hola buenas noches y saludos a todos.
Tengo un Fiat 500 Abarth 2014 1.4 t 160 HP con 54,000 kms.
El problema es que a veces cuando acelero a fondo aparece una pérdida de potencia acompañada con estallidos en el sistema de escape. En inglés es conocido como “misfire” en el indicador de presión del turbo existen “picos” anormales de presión (se mueve mucho la aguja incrementando la presión del mismo) después de unos segundos todo vuelve a la normalidad y el coche sigue tirando con mucha potencia. Normalmente lo hace en segunda y tercera velocidad. Incluso después de un tiempo andando en carretera (vía) hasta en cuarta marcha. El “problema” o lo complejo aquí es que no me lo hace siempre, normalmente es cuando se usa bastante el auto y está más caliente Y EMPLEO A FONDO el acelerador. Si lo revoluciono lentamente incluso a altas velocidades no se siente dicho problema. Tampoco cuando el auto está “frío” o se acaba de sacar del garage. El problema aparece unicamente al pisar a fondo, entre las 3000 y 3500 RPM. NO ARROJA NINGUNA FALLA en el escaneo, tampoco ENCIENDE NINGÚN TESTIGO de falla en el tablero. Ya cambié bujías, lave el turbo, cambié válvula del turbo instalándole un espaciador para ayudar al desempeño del mismo, lavé y cambié filtros, cambié el aceite, limpié inyectores y la falla desapareció un rato y después VOLVIÓ ¿Qué podrá ser? Leo por ahí que podría ser una bobina o algún cable o quizás la ECU :cry: mi auto ya no tiene garantía. Muchas gracias y saludos desde México.

Lucas
Mensajes: 245
Registrado: 31 Mar 2012, 18:00
Modelo: Sport MT
Color: Rojo Perla (Perlado)

Re: Falla al acelerar (misfire) ABARTH 1.4 turbo

Mensaje por Lucas »

Yo probaría con las bobinas, por como lo contas parace que sale nafta sin quemar por el escape y si ya cambiaste las bujías el otro paso es ese.



Enviado desde mi Mi A1 mediante Tapatalk

Arietis
Mensajes: 2
Registrado: 16 Mar 2019, 05:25
Modelo: Prima Edizione
Color: Negro (Metalizado)
Opcionales: 1.4 turbo 160 HP
Entrega: 08 Jul 2014
Concesionario: Toluca México

Re: Falla al acelerar (misfire) ABARTH 1.4 turbo

Mensaje por Arietis »

Lucas escribió:Yo probaría con las bobinas, por como lo contas parace que sale nafta sin quemar por el escape y si ya cambiaste las bujías el otro paso es ese.



Enviado desde mi Mi A1 mediante Tapatalk
Muchas gracias Lucas, hoy o mañana haré el cambio de bobinas a ver qué sucede y cómo queda. Te mantengo informado. Saludos.

Responder