Portal del Club Fiat 500 - Argentina
Fecha actual 14 Dic 2017, 21:33

Todos los horarios son UTC - 3 horas


Reglas del Foro


Por favor, hace clic para ver las reglas del Foro



Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: 29 Ago 2017, 18:52 
Desconectado

Registrado: 17 Ago 2012, 18:17
Mensajes: 1002
Ubicación: Alice Springs,Australia
Modelo: Lounge AT
Color: Volare blue (Polaco)
Opcionales: todos
Fecha de Entrega: 12 Ago 2017
Concesionario: V Gonzalez
En los otros anteriores 500's que tuve,al alcanzar los 20km,se ponían los seguros automáticamente,en este de la serie 4 no.Alguien tiene idea de como solucionarlo?....


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 30 Ago 2017, 19:05 
Desconectado

Registrado: 17 Ago 2012, 18:17
Mensajes: 1002
Ubicación: Alice Springs,Australia
Modelo: Lounge AT
Color: Volare blue (Polaco)
Opcionales: todos
Fecha de Entrega: 12 Ago 2017
Concesionario: V Gonzalez
Ya lo descule.El U-connect maneja gran parte del menú de la compu.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal