Club Fiat 500 - Argentina
http://www.clubfiat500.com.ar/

consulta odometro
http://www.clubfiat500.com.ar/viewtopic.php?f=26&t=476
Página 1 de 1

Autor:  ivolin [ 28 May 2012, 21:23 ]
Asunto:  consulta odometro

Buenas noches:
Les consulto sobre la indicación del odometro del 500, me esta dando una indicación errónea (menor a la real), deberia indicar alrededor de 200 km. totales y me està indicando 70 km., como si estuviera activado un odometro parcial y no lo puedo cambiar :thumbdown: , ya probé con las opciones del menú, y no veo nada anormal. Realmente no se si metí los dedos en donde no corresponde y ahora no le encuentro la vuelta, o si algo esta andando mal (no creo). En el manual no encuentro ningún dato que me sirva. Alguien me podrá ayudar?.
Saludos :thumbup: :thumbup:
Ivolin

Autor:  Fito [ 28 May 2012, 22:41 ]
Asunto:  Re: consulta odometro

a lo mejor estás viendo el indicar de trip viaje... en el telecomando que maneja las opciones del limpiaparabrisas hay un botón x el lado. Presionalo varias veces y cambia las opciones de lo que va mostrando

Autor:  ivolin [ 28 May 2012, 23:58 ]
Asunto:  Re: consulta odometro

Fito escribiste:
a lo mejor estás viendo el indicar de trip viaje... en el telecomando que maneja las opciones del limpiaparabrisas hay un botón x el lado. Presionalo varias veces y cambia las opciones de lo que va mostrando

Gracias por responder Fito:
Me olvide de comentarles que ya probé el botoncito del trip y no cambia las indicaciones del odometro (por lo menos eso creo) :cry: . La magnitud que debería cambiar es la que esta en la parte superior del display.
Saludos :wave: :wave:
Ivolin.

Autor:  Hector [ 29 May 2012, 01:44 ]
Asunto:  Re: consulta odometro

Proba desconectando la bateria y esperando un minuto... sino deberias llevarlo a la agencia porque tiene una falla complicada la compu

Autor:  Fito [ 29 May 2012, 11:37 ]
Asunto:  Re: consulta odometro

ajam, si no cambia el display de mas arriba me tinca que tiene un problema mas complicado. mejor prueba con lo que dice Hector y si no resulta, anda a un concesionario para que te lo vean x garantía

Autor:  babelhoo [ 29 May 2012, 12:43 ]
Asunto:  Re: consulta odometro

Raro. supongo ya miraste, pero por las dudas; esta en km, no?
Sino suena a problema de sensor, pero sea esto o el instrumental en si, no creo quede otra que ir a Fiat...

Autor:  ivolin [ 29 May 2012, 18:52 ]
Asunto:  Re: consulta odometro

Buenas tardes:
Si, realmente es algo raro. es como que en algún momento, se volvió a 0 y arrancó otra vez y sigue funcionando bien (no se hasta cuando). Consulte ya a la agencia por teléfono porque estoy a 90 km, y no saben que puede pasar, quedamos que lo controle y que lo lleve al taller en el próximo servicio (2000km.). Lo bueno de todo esto es que si sigue así tengo auto okm. para rato.jeje.
Gracias a todos los que vertieron opiniones, no pude resolver el problema pero les tiré una complicadita, eeeh.
Saludos a todos, los tengo al tanto de como siguen las cosas. :thumbup: :thumbup: :thumbup:

Página 1 de 1 Todos los horarios son UTC - 3 horas
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/