Portal del Club Fiat 500 - Argentina
Fecha actual 13 Dic 2017, 13:41

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 8 mensajes ] 
Autor Mensaje
NotaPublicado: 22 Jul 2016, 15:05 
Desconectado

Registrado: 05 Abr 2015, 23:49
Mensajes: 4
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Gente , disculpen , me estoy volviendo loco , cambie la batería de mi fiat500 sport 2012, cuando puse la batería nueva me anda todo menos las luces bajas , encontré los fusibles pero no llega corriente a los faros , alguien sabe donde se encuentra el relato de las luces bajas ? Porque yo no lo encuentro
Gracias

Pd a alguien le pasó esto ?

Saludos


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 22 Jul 2016, 15:06 
Desconectado

Registrado: 05 Abr 2015, 23:49
Mensajes: 4
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Quise poner donde se encuentra el relay de las luces bajas


Arriba
 Perfil  
 
NotaPublicado: 24 Jul 2016, 21:59 
Desconectado

Registrado: 05 Abr 2015, 23:49
Mensajes: 4
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Alguien me puede contestar ? Por favor necesito una mano no sé qué hacer
Gracias


Arriba
 Perfil  
 
NotaPublicado: 25 Jul 2016, 00:04 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 172
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Bose + Clima
Aca esta el manual de taller:
https://drive.google.com/file/d/0B4YWEC ... tZSlU/view



Enviado desde mi LG-E987 usando Tapatalk 4


Arriba
 Perfil  
 
NotaPublicado: 25 Jul 2016, 11:32 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Los relays están en la caja que esta dentro del compartimiento del motor. Miraste también los fusibles?
Espero sea una de estas 2, algunos comentaron que se jodio la BCM y eso es caro, pero obviamente 1ro chequea lo básico.
Lo raro, hasta el cambio de batería andaban bien???


Arriba
 Perfil  
 
NotaPublicado: 25 Jul 2016, 12:00 
Desconectado

Registrado: 15 Dic 2014, 17:33
Mensajes: 59
Modelo: Pop Star
Color: Bianco giogioso (Polaco)
Fecha de Entrega: 10 Ene 2015
Concesionario: Auto Novo Ramos Mejía
¿Probaste de volver a desconectar el borne negativo de la batería, esperar unos segundos y volver a conectar?. De ese modo se resetea la centralita de las luces. Puede que haya quedado con algún "conflicto". Es raro que se queme el relay o los fusibles al cambiar la batería si andaban correctamente antes del cambio.
En el Fiat Idea que tenía anteriormente me pasó que un par de veces dejaron de andar las luces intermitentes y lo solucioné con el procedimiento mencionado.


Arriba
 Perfil  
 
NotaPublicado: 02 Ago 2016, 20:33 
Desconectado

Registrado: 05 Abr 2015, 23:49
Mensajes: 4
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Olimpo14 escribiste:
¿Probaste de volver a desconectar el borne negativo de la batería, esperar unos segundos y volver a conectar?. De ese modo se resetea la centralita de las luces. Puede que haya quedado con algún "conflicto". Es raro que se queme el relay o los fusibles al cambiar la batería si andaban correctamente antes del cambio.
En el Fiat Idea que tenía anteriormente me pasó que un par de veces dejaron de andar las luces intermitentes y lo solucioné con el procedimiento mencionado.



Hola Gracias por tu contestacion, si lo probe de desconectar la bateria y dejarla un tiempo... lo que pude ver es que puentie el fusible de la fusiblera que esta abajo del volante y se prenden las luces bajas, osea que para mi entender el problema esta dentro de la fusiblera en la computadora .... debe tener un relay adentro

tambien lo scanee y me dice que un relay quedo el circuito cerrado , es decir se quedo pegado y por eso no anda...

la verdad no se que hacer voy a bajar la fusiblera y desarmarla para ver si puedo repara el relay quemado....

si alguien tiene idea que me conteste


Arriba
 Perfil  
 
NotaPublicado: 03 Ago 2016, 14:55 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Miraste los rele que están ADELANTE, no en la fusiblera dentro del auto???


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 8 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal