Portal del Club Fiat 500 - Argentina
Fecha actual 15 Dic 2017, 18:49

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: 06 May 2014, 14:59 
Desconectado

Registrado: 10 Mar 2013, 21:09
Mensajes: 19
Hola gente, espero que anden bien.

Les quería consultar sobre una falla de la Alarma: Resulta que sin importar que llave use al desactivar (con el boton de arriba) y abrir CUALQUIERA de las tres puertas ésta se activa. Antes no era tan frecuente. Ahora lo es casi siempre. Y una vez que empieza a sonar, no importa lo que haga con el control:
1- Clic con el de arriba
2- Doble clic con el de arriba
3- Clic con el del medio luego clic con el de arriba
4- Mantener pulsado el de arriba
5- Dar contacto
6- Dar contacto y repetir pasos 1,2,3 y 4

Pero, no se calla sino hasta que pasa un tiempo en el que haciendo todo eso junto "algo" la desactiva y larga el bip bip bip.

¿Alguien tuvo este mismo problema?
Si saben algo al respecto, se los voy a agradecer.

Datos: Les acabo de cambiar las baterías a los controles pero le puse la alarma en 0 así que no probé aún si es batería el problema.

Saludos!


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal