Portal del Club Fiat 500 - Argentina
Fecha actual 21 May 2018, 21:19

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 18 mensajes ]  Ir a página Anterior  1, 2
Autor Mensaje
NotaPublicado: 03 Jul 2013, 14:32 
Desconectado

Registrado: 23 Dic 2012, 17:47
Mensajes: 71
Modelo: Sport MT
Color: Gris Plata (Metalizado)
Opcionales: Full
Fecha de Entrega: 15 Ene 2013
Concesionario: Taraborelli
Que cosas raras...el Punto te indica todas las luces (incluida las bajas) menos las antinieblas...
Por qué no homologarán una sola forma!?


Arriba
 Perfil  
 
NotaPublicado: 03 Jul 2013, 20:42 
Desconectado
Avatar de Usuario

Registrado: 24 Jul 2012, 16:54
Mensajes: 230
Modelo: Sport MT
Color: Naranja Rame (Metalizado)
Opcionales: Cuero y techo. Adicional, filtro k&n, y detalle decorativo en capot (original mopar)
Fecha de Entrega: 01 Nov 2011
Nicolass escribiste:
Alejandro970 escribiste:
La luz de patente no la indica... A mi se me quemó una de las dos luces de leds y no me lo indicaba.
.


A un usuario del club le robaron la luz de la patente y se dió cuenta porque le tiro mensaje en pantalla de "revisar luz patente" pensó que la tenía quemada y en realidad no tenia luz, que era distinto. Ojo tal vez tiró mensaje porque no la tenía. No sé, te cuento lo que escuche.
Abrazo


Que no la tenga o que la tenga quemada seria lo mismo para el caso, ya que seria un circuito abierto y la ECU tendria que interpretar eso y dar el mensaje de error. ¿Alguien tiene mas datos? ¬¬

_________________
Alf dixit: "Pongámoslo de esta manera.... a Detroit se le conoce como ciudad Jaffee"


Arriba
 Perfil  
 
NotaPublicado: 10 Jul 2013, 14:48 
Desconectado
Avatar de Usuario

Registrado: 24 Jul 2012, 16:35
Mensajes: 457
Ubicación: Ciudad Autónoma de Buenos Aires
A mi me pasó en el lapso de dos meses ...primero la derecha y la semana pasada la izquierda...teniendo colocadas las Crystal Vision Plus .
Cuál será el problema...mmm...ni idea.
Saludosss...
El Dolape.

Sent from my BlackBerry 9860 using Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 10 Jul 2013, 18:15 
Desconectado
Avatar de Usuario

Registrado: 19 Jul 2012, 20:10
Mensajes: 185
Ubicación: Carcarañá, Santa Fe
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Concesionario: BETA S.A. (Rosario)
Dolape_Sport escribiste:
A mi me pasó en el lapso de dos meses ...primero la derecha y la semana pasada la izquierda...teniendo colocadas las Crystal Vision Plus .
Cuál será el problema...mmm...ni idea.
Saludosss...
El Dolape.

Sent from my BlackBerry 9860 using Tapatalk


Lo que ocurre es que tanto las Philips que tenés como las Night breaker de Osram, dan más y mejor luz a costa de menor vida útil. Es un problema conocido. Yo lo sufrí también en otros vehículos.
Acostumbrate a que se quemen seguido...

Enviado desde mi GT-I9300 usando Tapatalk 2


Arriba
 Perfil  
 
NotaPublicado: 10 Jul 2013, 18:27 
Desconectado

Registrado: 30 May 2012, 21:39
Mensajes: 126
Modelo: Sport MT
Color: Rojo Corsa (Pastel)
Opcionales: Todos
Fecha de Entrega: 06 Jun 2012
Hola,
No es un tema de las lámparas, sino de las vibraciones de los autos, cambio de voltajes que sufre con los otros accesorios eléctricos como cortes del aire, potencia de música, etc etc. Si lo arrancas con las luces prendidas o no influye muchisimo...
Te lo digo porque trabajo en una de esas dos empresas que nombras... y al menos en la que estoy, son lámparas alemanas y no chinas. (ojo, en Warnes y ML hay muchas truchas)
La otra es que tenga humedad la optica...

Sdos.


Arriba
 Perfil  
 
NotaPublicado: 10 Jul 2013, 19:55 
Desconectado
Avatar de Usuario

Registrado: 13 Jun 2012, 20:21
Mensajes: 352
Ubicación: Remedios de Escalada
Modelo: Cult MT
Color: Blanco (Pastel)
Fecha de Entrega: 31 Jul 2012
Concesionario: Taraborelli
De las Osram era así en la misma cajita había un dibujo de un reloj con las 12hs cubiertas y decía convencional y al lado otro reloj hasta las 6hs que decía osram cool blue. Osea si una de las comunes duran un 100% del tiempo estimado esas osram duran la mitad.

Enviado desde mi XT910 usando Tapatalk 4 Beta


Arriba
 Perfil  
 
NotaPublicado: 13 Jul 2013, 11:04 
Desconectado
Avatar de Usuario

Registrado: 24 Jul 2012, 16:35
Mensajes: 457
Ubicación: Ciudad Autónoma de Buenos Aires
Comparto lo que comenta Alejandro970...lo asocio a "picos" de voltaje que genera el auto por sus accesorio electrónicos .
Saludosss...
El Dolape .

Sent from my BlackBerry 9860 using Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 13 Jul 2013, 21:43 
Desconectado

Registrado: 03 Ago 2012, 22:54
Mensajes: 93
Ubicación: San Luis-Cordoba
Modelo: Cult MT
Color: Nero provocatore (Polaco)
Opcionales: Bora1.8T
Fecha de Entrega: 04 Ago 2012
Concesionario: lorenzo
yo tengo hace un rato laaaro la luz alta izquierda quemada, y no la cambio todavia porque es un perno, ademas la voy a cambiar cuando viaje!!

PD nunca recibi mensajes de la computadora de que tengo quemada dicha luz alta

_________________
Emmita_182

-------------------------------------------------------------
Imagen autoredimensionada


- On my FiveHundred, I wanna run away,Never say goodbye


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 18 mensajes ]  Ir a página Anterior  1, 2

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot] y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal