Portal del Club Fiat 500 - Argentina
Fecha actual 15 Nov 2018, 23:25

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: 11 Jun 2014, 09:27 
Desconectado

Registrado: 10 Feb 2014, 18:49
Mensajes: 78
Modelo: Polaco Sport
Color: Blanco Perla (Perlado)
Fecha de Entrega: 04 Abr 2014
Concesionario: pilar
En esta oportunidad los molesto para saber si estas lamparas led funcionan para las luces diurnas que encienden apenas prendes el auto ?, ya que de por sí trae bi xenon en las bajas y yo le agregué otro juego de xenon con can bus para los anti nieblas ; que por cierto " SE LOS RECOMIENDO " , y ahora me falta darle un tono mas blanco a las diurnas y a las H7 (creo...) que las acompañan... , que esto sería lo de menos ya que con otro juego de xenon se solucionaría...
Acá les dejo el link con los leds... ,
http://articulo.mercadolibre.com.ar/MLA ... 8-521w-_JM
Si alguno está seguro por favor confirme...

Abrazo y Gracias


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 11 Jun 2014, 10:16 
Desconectado
Avatar de Usuario

Registrado: 01 Jul 2013, 22:38
Mensajes: 292
Modelo: Sport MT
Color: Rojo Perla (Perlado)
Opcionales: Airbags - BOSE - Climatizador - Sky Dome
Fecha de Entrega: 28 Jun 2013
Concesionario: BETA S.A. (Rosario)
No te sirven...

No solo que las de posición son T20 (y no 1157 de 2 polos), sino que el emulador de consumo (mal llamado canbus) de los leds no alcanza para suplir el consumo esperado por la computadora de abordo y da error.

Soluciones: Traete unas T20 7443 (no 7440) marca PIAA. En eBay de UK se consiguen. No son LED pero son lo más blanco que existe en filamento y va bien con xenon. Opción 2: Busca leds de alta potencia que sean T20 7443 y agregale en paralelo una resistencia (averigua cual necesitas para suplir la diferencia de consumo entre el led que pones, y la original de 5/20w).


Arriba
 Perfil  
 
NotaPublicado: 11 Jun 2014, 10:17 
Desconectado
Avatar de Usuario

Registrado: 14 Jul 2012, 12:29
Mensajes: 22
Ubicación: Buenos Aires
Modelo: Cult MT
Color: Negro (Metalizado)
Fecha de Entrega: 18 Oct 2012
Concesionario: Auto Novo
Tenes alguna foto de como te quedo con el xenon?

_________________
Eclypse Design | Cloud Web Services
www.eclypsedesign.com


Arriba
 Perfil  
 
NotaPublicado: 11 Jun 2014, 10:33 
Desconectado

Registrado: 10 Feb 2014, 18:49
Mensajes: 78
Modelo: Polaco Sport
Color: Blanco Perla (Perlado)
Fecha de Entrega: 04 Abr 2014
Concesionario: pilar
FedeRos escribiste:
No te sirven...

No solo que las de posición son T20 (y no 1157 de 2 polos), sino que el emulador de consumo (mal llamado canbus) de los leds no alcanza para suplir el consumo esperado por la computadora de abordo y da error.

Soluciones: Traete unas T20 7443 (no 7440) marca PIAA. En eBay de UK se consiguen. No son LED pero son lo más blanco que existe en filamento y va bien con xenon. Opción 2: Busca leds de alta potencia que sean T20 7443 y agregale en paralelo una resistencia (averigua cual necesitas para suplir la diferencia de consumo entre el led que pones, y la original de 5/20w).



Uffffff, traer algo hoy por hoy es casi imposible, ya me paró la aduana 2 o 3 cosas y no quiero perder mas guita y de electricidad no caso un fulbo !!! , así que parece que el Abartse queda como está hasta que aparezca algo listo para comprar y poner, a ver si quemo algo ...

De todas maneras muchas gracias y si sabes de alguien que se anime a hacer algo así soy real comprador

Abrazo


Arriba
 Perfil  
 
NotaPublicado: 11 Jun 2014, 10:36 
Desconectado

Registrado: 10 Feb 2014, 18:49
Mensajes: 78
Modelo: Polaco Sport
Color: Blanco Perla (Perlado)
Fecha de Entrega: 04 Abr 2014
Concesionario: pilar
xeon escribiste:
Tenes alguna foto de como te quedo con el xenon?


La verdad que no le saqué fotos por que estaba tratando de conseguir y ponerle algo mas blanco en las diurnas y así completar el combo, pero por lo que me dicen acá está de dificil tirando a imposible el tema... (jajajjaja)

Lo que sí te digo es que queda hermoso y alumbra bastante mas !!!

Abrazo...


Arriba
 Perfil  
 
NotaPublicado: 23 Ago 2015, 18:56 
Desconectado
Avatar de Usuario

Registrado: 09 Jul 2012, 20:14
Mensajes: 56
Modelo: Cult MT
Color: Blanco Perla (Perlado)
Opcionales: techo solar
Fecha de Entrega: 29 Jun 2012
yo tengo colocadas las T-20 de led que mencionan mas arriba,y no puse ningun extra en cuanto a electricidad y no tira ningun error la compu!,las pague algo de 300$ el par,lo unico"costos" fue colocarla ya que lo tengo bastante bajo y no me entraba la mano en la ventanita que trae el pasareudas.lo tuve que levantar y sacar las ruedas para tener un acceso comodo.Saludos


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal