Ruido al acelerar luego de hacerle el service

Contanos que sabes del motor...
Ezemata
Mensajes: 3
Registrado: 26 Jul 2019, 02:57
Modelo: Sport MT
Color: Moca Latte (Pastel)
Entrega: 10 Oct 2012
Concesionario: Zanel

Ruido al acelerar luego de hacerle el service

Mensaje por Ezemata »

Buenas! Soy nuevo en el foro, creo que vengo con un tema ya hablado, pero quisiera descartar opciones por lo menos, compré un Fiat 500 Sport 2012 con 55 mil km el auto andaba 10 puntos, le realicé el cambio de correa poli v y distribución, los tensores y la bomba estaban en excelente estado y los dejaron, le hice el service y ahí apareció la rareza, tenía un aceite muy pesado como si fuera para gasólero, cuestión le puse el que iba total w30, me entregaron el auto y me hace un ruido apenas rosas el acelerador( que no lo hace siempre) leí que puede ser la falla del cigueñal (el arreglo se me hace impagable) asique quisiera descartar y saber si puede ser otra cosa, lo lleve a irnia lo miraron por arriba y me dijeron que podía ser eso, y que el aceite pesado que tenía era para ocultar el ruido. Me queda andarlo e ruta y comprobar que haga la falla del check, pero la verdad estoy muy desilusionado ya que el auto anda Perfecto y que de repente aparezca todo esto me sorprendió. Muchas gracias por su tiempo

Lucas
Mensajes: 244
Registrado: 31 Mar 2012, 18:00
Modelo: Sport MT
Color: Rojo Perla (Perlado)

Re: Ruido al acelerar luego de hacerle el service

Mensaje por Lucas »

Ezemata escribió:Buenas! Soy nuevo en el foro, creo que vengo con un tema ya hablado, pero quisiera descartar opciones por lo menos, compré un Fiat 500 Sport 2012 con 55 mil km el auto andaba 10 puntos, le realicé el cambio de correa poli v y distribución, los tensores y la bomba estaban en excelente estado y los dejaron, le hice el service y ahí apareció la rareza, tenía un aceite muy pesado como si fuera para gasólero, cuestión le puse el que iba total w30, me entregaron el auto y me hace un ruido apenas rosas el acelerador( que no lo hace siempre) leí que puede ser la falla del cigueñal (el arreglo se me hace impagable) asique quisiera descartar y saber si puede ser otra cosa, lo lleve a irnia lo miraron por arriba y me dijeron que podía ser eso, y que el aceite pesado que tenía era para ocultar el ruido. Me queda andarlo e ruta y comprobar que haga la falla del check, pero la verdad estoy muy desilusionado ya que el auto anda Perfecto y que de repente aparezca todo esto me sorprendió. Muchas gracias por su tiempo
Y bueno puede pasar, fijate si tira la falla.

Enviado desde mi Mi A1 mediante Tapatalk

Ezemata
Mensajes: 3
Registrado: 26 Jul 2019, 02:57
Modelo: Sport MT
Color: Moca Latte (Pastel)
Entrega: 10 Oct 2012
Concesionario: Zanel

Re: Ruido al acelerar luego de hacerle el service

Mensaje por Ezemata »

Lucas escribió:
Ezemata escribió:Buenas! Soy nuevo en el foro, creo que vengo con un tema ya hablado, pero quisiera descartar opciones por lo menos, compré un Fiat 500 Sport 2012 con 55 mil km el auto andaba 10 puntos, le realicé el cambio de correa poli v y distribución, los tensores y la bomba estaban en excelente estado y los dejaron, le hice el service y ahí apareció la rareza, tenía un aceite muy pesado como si fuera para gasólero, cuestión le puse el que iba total w30, me entregaron el auto y me hace un ruido apenas rosas el acelerador( que no lo hace siempre) leí que puede ser la falla del cigueñal (el arreglo se me hace impagable) asique quisiera descartar y saber si puede ser otra cosa, lo lleve a irnia lo miraron por arriba y me dijeron que podía ser eso, y que el aceite pesado que tenía era para ocultar el ruido. Me queda andarlo e ruta y comprobar que haga la falla del check, pero la verdad estoy muy desilusionado ya que el auto anda Perfecto y que de repente aparezca todo esto me sorprendió. Muchas gracias por su tiempo
Y bueno puede pasar, fijate si tira la falla.

Enviado desde mi Mi A1 mediante Tapatalk
La hizo, lo raro es que la semana pasada antes de hacerle cambio de correa y aceite, lo utilice en ruta con total normalidad, me parece raro que justo al día de cambiarle correa y hacerle el service justo aparezca la falla.

Lucas
Mensajes: 244
Registrado: 31 Mar 2012, 18:00
Modelo: Sport MT
Color: Rojo Perla (Perlado)

Re: Ruido al acelerar luego de hacerle el service

Mensaje por Lucas »

Ezemata escribió:
Lucas escribió:
Ezemata escribió:Buenas! Soy nuevo en el foro, creo que vengo con un tema ya hablado, pero quisiera descartar opciones por lo menos, compré un Fiat 500 Sport 2012 con 55 mil km el auto andaba 10 puntos, le realicé el cambio de correa poli v y distribución, los tensores y la bomba estaban en excelente estado y los dejaron, le hice el service y ahí apareció la rareza, tenía un aceite muy pesado como si fuera para gasólero, cuestión le puse el que iba total w30, me entregaron el auto y me hace un ruido apenas rosas el acelerador( que no lo hace siempre) leí que puede ser la falla del cigueñal (el arreglo se me hace impagable) asique quisiera descartar y saber si puede ser otra cosa, lo lleve a irnia lo miraron por arriba y me dijeron que podía ser eso, y que el aceite pesado que tenía era para ocultar el ruido. Me queda andarlo e ruta y comprobar que haga la falla del check, pero la verdad estoy muy desilusionado ya que el auto anda Perfecto y que de repente aparezca todo esto me sorprendió. Muchas gracias por su tiempo
Y bueno puede pasar, fijate si tira la falla.

Enviado desde mi Mi A1 mediante Tapatalk
La hizo, lo raro es que la semana pasada antes de hacerle cambio de correa y aceite, lo utilice en ruta con total normalidad, me parece raro que justo al día de cambiarle correa y hacerle el service justo aparezca la falla.
Y mira, si antes por tener aceite mas pesado vos no escuchabas el golpe, probablemente el sensor del auto tampoco lo detectaba y por eso no te tiraba la falla.

Si tira la falla de siempre y se escucha el golpe en la parte baja del motor, por mas que sea una cagada, el problema es el del cigüeñal.

Una consulta, la correa de distribución como estaba, la viste bien?

Enviado desde mi Mi A1 mediante Tapatalk

Responder