Portal del Club Fiat 500 - Argentina
Fecha actual 17 Oct 2019, 06:22

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: 26 Jul 2019, 22:17 
Desconectado

Registrado: 26 Jul 2019, 02:57
Mensajes: 3
Modelo: Sport MT
Color: Moca Latte (Pastel)
Fecha de Entrega: 10 Oct 2012
Concesionario: Zanel
Buenas! Soy nuevo en el foro, creo que vengo con un tema ya hablado, pero quisiera descartar opciones por lo menos, compré un Fiat 500 Sport 2012 con 55 mil km el auto andaba 10 puntos, le realicé el cambio de correa poli v y distribución, los tensores y la bomba estaban en excelente estado y los dejaron, le hice el service y ahí apareció la rareza, tenía un aceite muy pesado como si fuera para gasólero, cuestión le puse el que iba total w30, me entregaron el auto y me hace un ruido apenas rosas el acelerador( que no lo hace siempre) leí que puede ser la falla del cigueñal (el arreglo se me hace impagable) asique quisiera descartar y saber si puede ser otra cosa, lo lleve a irnia lo miraron por arriba y me dijeron que podía ser eso, y que el aceite pesado que tenía era para ocultar el ruido. Me queda andarlo e ruta y comprobar que haga la falla del check, pero la verdad estoy muy desilusionado ya que el auto anda Perfecto y que de repente aparezca todo esto me sorprendió. Muchas gracias por su tiempo


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 27 Jul 2019, 00:15 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 230
Modelo: Sport MT
Color: Rojo Perla (Perlado)
Ezemata escribiste:
Buenas! Soy nuevo en el foro, creo que vengo con un tema ya hablado, pero quisiera descartar opciones por lo menos, compré un Fiat 500 Sport 2012 con 55 mil km el auto andaba 10 puntos, le realicé el cambio de correa poli v y distribución, los tensores y la bomba estaban en excelente estado y los dejaron, le hice el service y ahí apareció la rareza, tenía un aceite muy pesado como si fuera para gasólero, cuestión le puse el que iba total w30, me entregaron el auto y me hace un ruido apenas rosas el acelerador( que no lo hace siempre) leí que puede ser la falla del cigueñal (el arreglo se me hace impagable) asique quisiera descartar y saber si puede ser otra cosa, lo lleve a irnia lo miraron por arriba y me dijeron que podía ser eso, y que el aceite pesado que tenía era para ocultar el ruido. Me queda andarlo e ruta y comprobar que haga la falla del check, pero la verdad estoy muy desilusionado ya que el auto anda Perfecto y que de repente aparezca todo esto me sorprendió. Muchas gracias por su tiempo
Y bueno puede pasar, fijate si tira la falla.

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 27 Jul 2019, 19:52 
Desconectado

Registrado: 26 Jul 2019, 02:57
Mensajes: 3
Modelo: Sport MT
Color: Moca Latte (Pastel)
Fecha de Entrega: 10 Oct 2012
Concesionario: Zanel
Lucas escribiste:
Ezemata escribiste:
Buenas! Soy nuevo en el foro, creo que vengo con un tema ya hablado, pero quisiera descartar opciones por lo menos, compré un Fiat 500 Sport 2012 con 55 mil km el auto andaba 10 puntos, le realicé el cambio de correa poli v y distribución, los tensores y la bomba estaban en excelente estado y los dejaron, le hice el service y ahí apareció la rareza, tenía un aceite muy pesado como si fuera para gasólero, cuestión le puse el que iba total w30, me entregaron el auto y me hace un ruido apenas rosas el acelerador( que no lo hace siempre) leí que puede ser la falla del cigueñal (el arreglo se me hace impagable) asique quisiera descartar y saber si puede ser otra cosa, lo lleve a irnia lo miraron por arriba y me dijeron que podía ser eso, y que el aceite pesado que tenía era para ocultar el ruido. Me queda andarlo e ruta y comprobar que haga la falla del check, pero la verdad estoy muy desilusionado ya que el auto anda Perfecto y que de repente aparezca todo esto me sorprendió. Muchas gracias por su tiempo
Y bueno puede pasar, fijate si tira la falla.

Enviado desde mi Mi A1 mediante Tapatalk


La hizo, lo raro es que la semana pasada antes de hacerle cambio de correa y aceite, lo utilice en ruta con total normalidad, me parece raro que justo al día de cambiarle correa y hacerle el service justo aparezca la falla.


Arriba
 Perfil  
 
NotaPublicado: 28 Jul 2019, 17:03 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 230
Modelo: Sport MT
Color: Rojo Perla (Perlado)
Ezemata escribiste:
Lucas escribiste:
Ezemata escribiste:
Buenas! Soy nuevo en el foro, creo que vengo con un tema ya hablado, pero quisiera descartar opciones por lo menos, compré un Fiat 500 Sport 2012 con 55 mil km el auto andaba 10 puntos, le realicé el cambio de correa poli v y distribución, los tensores y la bomba estaban en excelente estado y los dejaron, le hice el service y ahí apareció la rareza, tenía un aceite muy pesado como si fuera para gasólero, cuestión le puse el que iba total w30, me entregaron el auto y me hace un ruido apenas rosas el acelerador( que no lo hace siempre) leí que puede ser la falla del cigueñal (el arreglo se me hace impagable) asique quisiera descartar y saber si puede ser otra cosa, lo lleve a irnia lo miraron por arriba y me dijeron que podía ser eso, y que el aceite pesado que tenía era para ocultar el ruido. Me queda andarlo e ruta y comprobar que haga la falla del check, pero la verdad estoy muy desilusionado ya que el auto anda Perfecto y que de repente aparezca todo esto me sorprendió. Muchas gracias por su tiempo
Y bueno puede pasar, fijate si tira la falla.

Enviado desde mi Mi A1 mediante Tapatalk


La hizo, lo raro es que la semana pasada antes de hacerle cambio de correa y aceite, lo utilice en ruta con total normalidad, me parece raro que justo al día de cambiarle correa y hacerle el service justo aparezca la falla.


Y mira, si antes por tener aceite mas pesado vos no escuchabas el golpe, probablemente el sensor del auto tampoco lo detectaba y por eso no te tiraba la falla.

Si tira la falla de siempre y se escucha el golpe en la parte baja del motor, por mas que sea una cagada, el problema es el del cigüeñal.

Una consulta, la correa de distribución como estaba, la viste bien?

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 95 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal