Club Fiat 500 - Argentina
http://www.clubfiat500.com.ar/

FIAT 500 sport 2012 con problemas
http://www.clubfiat500.com.ar/viewtopic.php?f=12&t=7232
Página 1 de 1

Autor:  eddygaray [ 10 Ene 2018, 19:31 ]
Asunto:  FIAT 500 sport 2012 con problemas

Hola, tengo una situación con mi fiat 500 sport dualtronic con 60mil km. Andando cuando vas lento se apaga de la nada, y encienden dos indicadores en el tablero. uno de aceite y otro como un tacometro. Cabe mencionar que no tira aceite, ni tiene ningún otro problema. Se le cambiaron bujias, aceite y filtro de aceite hace 2 meses. Recien lo compré hace 3 meses y no hacia ese problema. Sabrán que pueda ser? le ha pasado a alguien?

Cuando se apaga, quito switch, lo intento prender y nada, y a la segunda vez prende como si nada. y asi puedo andar. Al incio me lo hizo una vez a la semana, luego una vez diario y hoy lleva ya 4 veces que lo hace. Necesito su ayuda =(

Autor:  Lucas [ 10 Ene 2018, 22:08 ]
Asunto:  Re: FIAT 500 sport 2012 con problemas

eddygaray escribiste:
Hola, tengo una situación con mi fiat 500 sport dualtronic con 60mil km. Andando cuando vas lento se apaga de la nada, y encienden dos indicadores en el tablero. uno de aceite y otro como un tacometro. Cabe mencionar que no tira aceite, ni tiene ningún otro problema. Se le cambiaron bujias, aceite y filtro de aceite hace 2 meses. Recien lo compré hace 3 meses y no hacia ese problema. Sabrán que pueda ser? le ha pasado a alguien?

Cuando se apaga, quito switch, lo intento prender y nada, y a la segunda vez prende como si nada. y asi puedo andar. Al incio me lo hizo una vez a la semana, luego una vez diario y hoy lleva ya 4 veces que lo hace. Necesito su ayuda =(
No te dice nada la pantalla? Podes sacar una foto de los indicadores del tablero? El de aceite esta bien que prenda cuando esta apagado, el otro del tacometro nose cual es (se me ocurre el de cruise control pero nada que ver con la falla). Cambiaste el filtro de aire?

Que hace en el primer intento de arranque luego de la falla?

Enviado desde mi Redmi 4X mediante Tapatalk

Autor:  eddygaray [ 11 Ene 2018, 13:45 ]
Asunto:  Re: FIAT 500 sport 2012 con problemas

Lo que hace literal es apagarse el motor. Pero luces, radio siguen encendidos. Empecé a hacer lógica y lo único que se me ocurría es que estuviera tapado el filtro de gasolina. Luego pensé en que podría ser la batería del mando. Hoy lo estoy usando con el de repuesto que no se ha usado y no se ha apagado. Al final del día seguiré probando y ver si sólo era eso.

Que tal vez no detecte en momentos la señal del chip de la llave y por eso se apagaba. Les comento el día de mañana si era eso o si siguió el problema

Autor:  eddygaray [ 11 Ene 2018, 13:52 ]
Asunto:  Re: FIAT 500 sport 2012 con problemas

Lucas escribiste:
eddygaray escribiste:
Hola, tengo una situación con mi fiat 500 sport dualtronic con 60mil km. Andando cuando vas lento se apaga de la nada, y encienden dos indicadores en el tablero. uno de aceite y otro como un tacometro. Cabe mencionar que no tira aceite, ni tiene ningún otro problema. Se le cambiaron bujias, aceite y filtro de aceite hace 2 meses. Recien lo compré hace 3 meses y no hacia ese problema. Sabrán que pueda ser? le ha pasado a alguien?

Cuando se apaga, quito switch, lo intento prender y nada, y a la segunda vez prende como si nada. y asi puedo andar. Al incio me lo hizo una vez a la semana, luego una vez diario y hoy lleva ya 4 veces que lo hace. Necesito su ayuda =(
No te dice nada la pantalla? Podes sacar una foto de los indicadores del tablero? El de aceite esta bien que prenda cuando esta apagado, el otro del tacometro nose cual es (se me ocurre el de cruise control pero nada que ver con la falla). Cambiaste el filtro de aire?

Que hace en el primer intento de arranque luego de la falla?

Enviado desde mi Redmi 4X mediante Tapatalk




No dice nada la pantalla. Si se le cambio el filtro de aire, bujías y aceite. En cuanto se apague tomo foto de los indicadores. Lo malo es que siempre me ha tocado en alguna vía rápida y todos me tocan el claxon. Pero lo intentaré. Aunque espero que se solucione con lo que intente de cambiar de mando por uno con más batería.

Página 1 de 1 Todos los horarios son UTC - 3 horas
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/