Portal del Club Fiat 500 - Argentina
Fecha actual 14 Dic 2017, 17:38

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 13 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
NotaPublicado: 07 Abr 2015, 23:20 
Desconectado

Registrado: 26 Ago 2014, 22:54
Mensajes: 15
Ubicación: mendoza , argentina
Modelo: Sport MT
Color: Nero provocatore (Polaco)
Opcionales: ganchera
Fecha de Entrega: 17 Jul 2013
Concesionario: lorenzo
COMO ESTAN? SIGO CON EL PROBLEMITA DE LA LUZ AMARILLA , INSTALE EL CABLE QUE ME DIJERON QUE CONECTARA DEL MOTOR DE ARRANQUE AL NEGATIVO DE LA BATERIA Y SIGUE A LOS 110 KMS Y EN QUINTA MARCHA LA FAMOSA LUZ AMARILLA , LLEVO YA CONECTADO 4 SCANNER , INCLUSO ME COMPRE UNO MULTIMARCAS ,BORRO LA FALLA QUE TIENE ESTE CODIGO DE ERROR P0302 Y DICE ESTO " CYLINDER 2 MISFIRE DETECTED" CRERIA QUE ES , " MALA COMBUSTION EN EL CILINDRO 2 " CAMBIE LAS BOBINAS DE CILINDRO Y NADA , CAMBIE BUJIAS ,NAFTA ESPECIAL , YA NO SE QUE HACERLE ALGUNO ,SABE ALGO MAS DE ESTO , ESPERO QUE POR ESTE MEDIO ALGUIEN ME PUEDA AYUDAR YA QUE ESTOY CONFORME CON EL AUTO PERO ESTO YA ME SUPERA.-
UN ABRAZO A TODOS LOS 500 Y ESPERO AYUDA.-
GRACIAS.-
OMAR.-


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 07 Abr 2015, 23:23 
Desconectado

Registrado: 26 Ago 2014, 22:54
Mensajes: 15
Ubicación: mendoza , argentina
Modelo: Sport MT
Color: Nero provocatore (Polaco)
Opcionales: ganchera
Fecha de Entrega: 17 Jul 2013
Concesionario: lorenzo
SI ALGUNO ME PUEDE MANDAR FOTOS DE COMO INSTALARON EL CABLE DE MAZA LES PIDO ME MANDEN FOTOS PARA SABER SI EL MIO ESTA BIEN CONECTADO.-
GRACIAS


Arriba
 Perfil  
 
NotaPublicado: 08 Abr 2015, 11:28 
Desconectado
Avatar de Usuario

Registrado: 02 Dic 2013, 11:15
Mensajes: 127
Modelo: Sport MT
Color: Negro (Metalizado)
Opcionales: climatizador audio alpine
Fecha de Entrega: 14 Dic 2013
Concesionario: stampa
me parece que la falla que tenes no esta relacionada con la falta de maza del arranque. Tenes que hacer un update de la computadora o cambiarla según el modelo que sea. Cuando tenes la falla de la falta de maza, el motor golpea y te marca presión de aceite baja.


Arriba
 Perfil  
 
NotaPublicado: 08 Abr 2015, 21:31 
Desconectado
Avatar de Usuario

Registrado: 28 Nov 2013, 19:56
Mensajes: 37
Modelo: Cult MT
Color: Rojo Corsa (Pastel)
http://www.fiat500usaforum.com/showthre ... er-Misfire Lee eso , algunos problemas de cigueñal empiezan con los sintomas que describis , pero puede ser algo menor también.


Arriba
 Perfil  
 
NotaPublicado: 09 Abr 2015, 09:51 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
misfire es un código algo generico, claramente hay un problema en ese cilindro, si ya probaste lo obvio (bujia y bobina), hace revisar el inyector.
Sino, tal vez puede llegar a ser algo mecanico, me paso con un Golf que fallaba un cilindro y tras volverme loco con todo esto, finalmente era un resorte de valvula, una pavada, pero algo "fisico" no de la ECU. No digo que sea esto ni mucho menos, solo que revisa todas las opciones y no te quedes pensando que solo el tema del cigueñal (que parece afectar a muy pocos en Arg por la fecha del lote afectado y la de venta del modelo mex localmente).


Arriba
 Perfil  
 
NotaPublicado: 19 Abr 2015, 10:56 
Desconectado
Avatar de Usuario

Registrado: 14 Feb 2014, 21:06
Mensajes: 82
Venda el Fiat que esta falla termina cambiando el motor


Enviado desde mi iPhone utilizando Tapatalk

_________________
Using Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 22 May 2015, 21:02 
Desconectado
Avatar de Usuario

Registrado: 17 May 2012, 15:44
Mensajes: 22
Modelo: Cult MT
Color: Gris Plata (Metalizado)
Fecha de Entrega: 23 Feb 2012
Concesionario: Taraborelli (pèsimo)
Hola. Me acaba de aparecer la misma falla ¨desperfecto en el sistema de control del motor", siempre cargo nafta infinia. Conocen algún lugar donde lo solucionen? Gracias


Arriba
 Perfil  
 
NotaPublicado: 02 Jul 2015, 22:10 
Desconectado
Avatar de Usuario

Registrado: 29 Abr 2012, 16:23
Mensajes: 306
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: techo-bose-cuero- espejo-climat.
Fecha de Entrega: 31 Jul 2012
Concesionario: Lombardia
Tuve la misma falla, el service me cambio la compu, fin de problema, ojo, despues de tres veces de volver.


Arriba
 Perfil  
 
NotaPublicado: 19 Ago 2015, 15:05 
Desconectado

Registrado: 19 Ago 2015, 13:52
Mensajes: 1
Modelo: Cult MT
Color: Blanco Perla (Perlado)
Hola! Hoy se me paro el auto, y lo hice arrancar en seguida. Se prendio la luz de Check Engine. Tal vez es una pregunta obvia, pero sera que se apagara sola o tendre que hacerlo ver?
Gracias!!!!


Arriba
 Perfil  
 
NotaPublicado: 26 Nov 2016, 11:03 
Desconectado

Registrado: 02 Mar 2016, 17:52
Mensajes: 1
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Fecha de Entrega: 01 Ene 2012
Buenos dias, Alguno logro solucionar el problema del check?...


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 13 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal