Club Fiat 500 - Argentina
http://www.clubfiat500.com.ar/

CONSUMO DE ACEITE
http://www.clubfiat500.com.ar/viewtopic.php?f=12&t=7130
Página 1 de 1

Autor:  rodrigo1406 [ 13 Feb 2017, 08:18 ]
Asunto:  CONSUMO DE ACEITE

Hola, buen día. Tengo un 500 sports 2014 con 30mil km. Le hice el cambio de aceite a las 24milkm, este fin de semana haciendo chequeo de todo me encuentro con que el auto no tenia aceite. La barrilla no llegaba a medir el nivel. Al respecto de esto me surgieron 2 dudas.:

1) Si bien el manual dice que puede consumir 400ml cada 1000km, es normal un consumo tan alto? osea en 6milkm me consumio calculo que 2litros.
2) Lo que mas me preocupo es que no me prendió ninguna luz en el tablero.

El motor no tiene ningun perdida de aceite, no fuma ni nada raro.
es normal todo esto?

Muchas gracias!

Autor:  Lucas [ 13 Feb 2017, 23:26 ]
Asunto:  Re: CONSUMO DE ACEITE

Como tenias la varilla antes? Si estaba un poco baja, no es raro el consumo. Que aceite tiene?

La luz no va a prender, prende si la bomba no chupa aceite haciendo que el circuito no tenga presion.

Enviado desde mi LG-E987 mediante Tapatalk

Autor:  babelhoo [ 14 Feb 2017, 09:52 ]
Asunto:  Re: CONSUMO DE ACEITE

Supongo que aceite tenia, como decis la varilla en todo caso no llegaba a medir, es aprox 1 litro, lo que igual pinta mucho.
Respecto al consumo de aceite, varia muchisimo de las condiciones del motor, pero principalmente del estilo de conducción.
Todos los fabricantes publican un valor de consumo para cubrirse, o sea, para que nadie vaya a reclamar por un consumo mas o menos normal.
También ya dije hasta cansarme que eso de "no me consume una gota" es una pavada, siempre algo consume, quien entiende como funciona un motor no puede decir lo contrario.
Ahora, mas de 1 litro en 6K km suena excesivo, de nuevo, hay que ver si estuviste a dándole sin asco.
Otra, no descartes no tener una perdida por no ver un charco bajo el piso, en tal caso hubieses perdido mucho mas de 1 litro.
Retira el "chapon" plastico y mira si ves señales de "transpiración" de aceite, en especial en el costado inferior del lado del conductor, mas precisamente entre el motor y la caja. Muchos Multiair tienen el reten de bancada fallado y pierden por ahi, al ser leve y en forma de "película" no llega al charco.
Otro lugar de perdida habitual es por la union de la PCV a la tapa de válvulas, nuevamente, si tenes la caja inmensa del filtro de aire original, te oculta esto convenientemente.
En resumen, sin descartar nunca que tengas un problema, puede darse entre cierto consumo normal (mas si manejas alegre), perdida por el reten y/o el o-ring de la PCV, llegues a esa cantidad.
Arranca reponiendo sin falta el aceite que falta, controla los lugares que te digo y luego controla el nivel periódicamente.

Descarto lo obvio: lo probaste con el motor frio y/o un buen rato tras apagarlo, no? el auto estaba bien nivelado?

Autor:  pato_olivos [ 19 Abr 2017, 11:24 ]
Asunto:  Re: CONSUMO DE ACEITE

Babelhoo lo expuso clarisimo.
Date una vuelta a ver como resulto desde Febrero que posteaste hasta hoy.

Página 1 de 1 Todos los horarios son UTC - 3 horas
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/