Portal del Club Fiat 500 - Argentina
Fecha actual 14 Dic 2017, 10:01

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 54 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5, 6
Autor Mensaje
NotaPublicado: 27 Feb 2017, 23:06 
Desconectado

Registrado: 22 Ene 2014, 21:43
Mensajes: 2
Buen día, una consulta... tu auto que está dentro de los "fallados" por casualidad está dentro de los número de serie "MDH 031500 a 063023 de marzo 15 2011 a Junio 30 2011" ??

En algún lugar había leído que esos eran los que supuestamente estaban fallados.

Estoy buscando de comprar un 500 mod 2012 y pienso fijarme en eso...

Muchas gracias!!


Arriba
 Perfil  
 
NotaPublicado: 08 Mar 2017, 13:13 
Desconectado

Registrado: 06 Dic 2016, 21:34
Mensajes: 72
Modelo: Lounge AT
Color: Volare blue (Polaco)
Opcionales: full
Fecha de Entrega: 01 Ene 2015
Concesionario: --
Ahora tiene 32k
Cuando le corresponde cambiar los discos de freno ?


Arriba
 Perfil  
 
NotaPublicado: 10 Abr 2017, 13:11 
Desconectado
Avatar de Usuario

Registrado: 21 Oct 2012, 13:06
Mensajes: 13
Ubicación: San Antonio de Padua
Modelo: Sport MT
Color: Rojo Corsa (Pastel)
Opcionales: Todos.
Fecha de Entrega: 26 Oct 2012
Concesionario: Autonovo - Moreno/Castelar
Buenos días, lamentablemente estoy pasando por lo mismo desde hace unas semanas... con los MISMOS ERRORES, antes me lo tiraba cuando mantenía constante 120..130... y ahora ya rondando los 100 es FIJA que a los poco segundos me tira el error. Si parás al costado de la ruta / autopista el auto queda temblando regulando pésimamente, lo apago, lo enciendo y de nuevo al ruedo tratando de no pasar los 80km x hora. Cuando uno se pasa mucho tiempo arriba del auto le detectás todo... en mi caso ya desde el arranque le detecto un problema por el tironéo y la falta de fuerza en la salida como tenía antes. En la FIAT probaron lo de cambiar las bobinas de lugar y el error continuó.. como decían en alguno de los comentarios tiraba el error en la 2..3.

Lo probaron con la compu de otro 500 y me dijeron que no les tiró el error, que lo lleve y lo pruebe durante el este fin de semana, apenas hice 3 o 4 cuadras me di cuenta que seguía igual... lo confirmé por la noche al entrar a la autopista, mismo error.. al mismo momento, etc.

Otra característica que le sentí a diferencia de como andaba antes es que al arrancarlo larga mucho más olor a la nafta de lo habitual.

Cuando arrancaste con las cartas documento fue directo a FIAT ARGENTINA o a la Agencia / serivce?


PD: Si vos fuiste merecedor de un milagro para que se hagan cargo con 30500 Km a quién le rezo con 127.000 ??

Ignacio.


Arriba
 Perfil  
 
NotaPublicado: 14 Abr 2017, 11:44 
Desconectado

Registrado: 10 Oct 2015, 10:35
Mensajes: 5
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Bosse
Fecha de Entrega: 10 Oct 2013
chori escribiste:
hoy lo probé mejor.
Ruta a 3500 rpm
Ningún problema, toco madera...
El humo blanco es una incognita.
pero no volvió a pasar y le revisé fluidos constantemente, sin problemas.
Cambió el andar, mejor compresión y se nota, muchisimo.
1 semana de prueba mas, y les comento,
saludos.!



Hola buen dia. a que fiat lo llevaste??? se hicieron cargo de todo??? a mi me esta pasando lo mismo
... :-x


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 54 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5, 6

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal