Portal del Club Fiat 500 - Argentina
Fecha actual 15 Dic 2017, 03:25

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 54 mensajes ]  Ir a página 1, 2, 3, 4, 5, 6  Siguiente
Autor Mensaje
NotaPublicado: 08 Ene 2017, 00:15 
Desconectado

Registrado: 06 Dic 2016, 21:34
Mensajes: 72
Modelo: Lounge AT
Color: Volare blue (Polaco)
Opcionales: full
Fecha de Entrega: 01 Ene 2015
Concesionario: --
hola.

- no hay caso...le cargo full el tanque, le meto buena nafta, lo saco a la ruta, y al rato de pasarlo de 110-120 se enciende el simbolo de check engine de forma intermitente y me degrada la performance del motor (creo que es por cuestiones de seguridad).

- apago el motor, enciendo, desaparece el error y vuelve a ocurrir, despues de varias veces tirar error de revisar el motor ( que se va despues de algunos días )

- Luego es fija: si en la ruta lo paso de 3600 rpm, ya sea a 100-110-120 , vuelve a ocurrir lo mismo.

ya es la 5ta vez, a alguno le pasó?

saludos!


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 08 Ene 2017, 10:14 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 172
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Bose + Clima
Si, ya le paso a varios.
Por lo que recuerdo, no hay una sola solución, lo mas comun es que tengas que cambiar la ECU (computadora del auto), pero otros lo corrigieron con una actualización de la misma, a otros les paso por la nafta o inyectores sucios y en el peor de los casos el coche tambien tiraba baja presion de aceite, en ese caso hay que desarmar y cambiar cigueñal.Si buscas en el foro vas a encontrar bastante info.
Yo me inclino por la ECU, pero descarta lo demas primero porque no es barata.

Enviado desde mi LG-E987 mediante Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 08 Ene 2017, 15:20 
Desconectado

Registrado: 06 Dic 2016, 21:34
Mensajes: 72
Modelo: Lounge AT
Color: Volare blue (Polaco)
Opcionales: full
Fecha de Entrega: 01 Ene 2015
Concesionario: --
Gracias por tu respuesta, entonces voy a pedir un turno al service oficial fiat...
tenes idea de cuanto puede salir la ecu ?


Arriba
 Perfil  
 
NotaPublicado: 08 Ene 2017, 17:23 
Desconectado

Registrado: 07 Feb 2016, 10:57
Mensajes: 11
Modelo: Abarth
Color: Blanco (Pastel)
Opcionales: Techo Solar
Fecha de Entrega: 26 Ene 2016
Concesionario: Carrica Auomoviles
No será la sonda?

Enviado desde mi SM-G925I mediante Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 08 Ene 2017, 17:51 
Desconectado

Registrado: 06 Dic 2016, 21:34
Mensajes: 72
Modelo: Lounge AT
Color: Volare blue (Polaco)
Opcionales: full
Fecha de Entrega: 01 Ene 2015
Concesionario: --
no se si es la sonda lambda, podría ser, pero :

De las pocas veces que pude llevarlo a 140, por ejemplo, en ruta, (apenas minutos ponele 10 ), noté un olor a quemado y un calor excesivo.
Pero si al auto lo traes a 3600 rpm y no mas de 110, no tirar error, ni olor, ni nada.
Es como que cuando exigis el motor, el mismo calienta mas y ahi es cuando falla.
Puede ser un sensor roto, problemas de refrigeración, problemas de aceite, pero es raro ya que no tirar ninguna otra advertencia.


Arriba
 Perfil  
 
NotaPublicado: 09 Ene 2017, 11:40 
Desconectado
Avatar de Usuario

Registrado: 05 Oct 2012, 17:57
Mensajes: 683
Modelo: Sport MT
Color: Negro (Metalizado)
Opcionales: no
Fecha de Entrega: 30 Oct 2012
Concesionario: stampa
diría que tenes problemas en el cigüeñal. te toco uno de esos. una maca que algunos 500 trajeran ese problema

_________________
FIAT 500 SPORT
FIAT NEW BRAVO SPORT


Arriba
 Perfil  
 
NotaPublicado: 09 Ene 2017, 23:19 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Antes de sacar conclusiones lo ideal sería scannearlo y ver cuáles son los códigos que tira, cualquier taller que no se haya quedado en los '70 lo puede scannear sin recurrir de una a un concesionario (en caso que no esté en garantía, sino obviamente reclama).


Arriba
 Perfil  
 
NotaPublicado: 10 Ene 2017, 00:02 
Desconectado

Registrado: 03 Sep 2015, 23:46
Mensajes: 20
Modelo: Sport MT
Color: Rojo Corsa (Pastel)
Opcionales: 1.4 16v Sport Sky Dome
Fecha de Entrega: 05 May 2012
Concesionario: Particular
Me suena a que es el tipico problema del cigüeñal, buscate en el foro, una tanda de 500 sport vinieron con un problema de fabrica, es mas yo tuve la oportunidad de ver uno y que ahora estan reparando, los metales vienen con demasiada luz por lo que genera un desgaste prematuro, hay otras teorias relacionadas a un a masa faltante en el arranque y esta hacia que se imantara una bancada provocando el desgaste prematuro, por mi parte el que vi y recientemente desarmaron me dijeron que los metales vinieron con luz exesiva, en cuanto tenga mas noticias les contare mas en el foro.
El auto lo sentis vibrar ? lo sentis hacer algun ruido extraño ? ruido a gasolero ? normalmente al darle arranque se siente ruidoso y cuando te hace la falla si lo dejas regulando se siente vibrar y regular mal, la verdad no se que tanto ruido hace en las instanacias iniciales de la falla, es mas me gustaria saber por que tengo un 500 sport y me come la cabeza, ya que me gustaria saber que tan ruidoso es el multiair o el motor en si, yo el que vi estaba en las ultimas ya, es mas la falla se la hacia como a los 120km/h y luego con el tiempo se lo empezo hacer a menos velocidad, creo que al ultimo a 80km/h se lo hacia.
Escanealo y contanos que error te dio, contanos que kilometraje tiene, si esta en garantia, etc, etc ,etc
si no mal recuerdo, la falla que me salia en el scanner cuando enchufe ese 500 era una falla de encendido en un cilindro, no recuerdo cual, pero creo que es el mismo siempre que salta esa falla.


Arriba
 Perfil  
 
NotaPublicado: 10 Ene 2017, 00:44 
Desconectado

Registrado: 06 Dic 2016, 21:34
Mensajes: 72
Modelo: Lounge AT
Color: Volare blue (Polaco)
Opcionales: full
Fecha de Entrega: 01 Ene 2015
Concesionario: --
te respondo:

- Sport 2012 con 30500 km
- No está en garantía.
- No vibra, salvo cuando ocurre el error pasados en ruta a los 120 KM, lo apago y todo normal.
- El scanner tiró problemas de ignición y en cilindros 2 y 3.

Todo llevaría a sospechar que es el tema de la luz en el cojinete de bancada, no ?

Hasta donde averigué , si haces una denuncia a defensa del consumidor y la agencia eleva una nota a fiat, Fiat se hace cargo de todo sin que uno pague un mango, ya que se cansaron de que les llueva demandas, o sea Fiat sabe de este problema, Fiat sabe que es una cagada de ellos.
Si es eso, es cuestion de calentarse y esperar que Fiat mande los repuestos.


Arriba
 Perfil  
 
NotaPublicado: 10 Ene 2017, 00:47 
Desconectado

Registrado: 06 Dic 2016, 21:34
Mensajes: 72
Modelo: Lounge AT
Color: Volare blue (Polaco)
Opcionales: full
Fecha de Entrega: 01 Ene 2015
Concesionario: --
Yamaltrilla , no se como es para chatear, cualquier cosa estoy en linea un rato mas.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 54 mensajes ]  Ir a página 1, 2, 3, 4, 5, 6  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal