Portal del Club Fiat 500 - Argentina
Fecha actual 17 Dic 2017, 20:07

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: 29 Oct 2016, 18:14 
Desconectado

Registrado: 03 Abr 2015, 10:26
Mensajes: 2
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Todos los opcionales
Fecha de Entrega: 02 Ene 2013
Concesionario: Fabrica fiat Córdoba
Hola a todos!
Se me activo la luz en el tablero del ABS Y ESC . Fue apenas gire en "U" medio fuerte , sera por esto el motivo de la falla o casualidad.? Alguno sabe o alguna solución? Ppara no caer en el taller de la concesionaria? . Ya le saque el borne de la bateria y sigue el error. Sugerencias? Gracias.


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 31 Oct 2016, 09:08 
Desconectado

Registrado: 03 Abr 2015, 10:26
Mensajes: 2
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Todos los opcionales
Fecha de Entrega: 02 Ene 2013
Concesionario: Fabrica fiat Córdoba
Se solucionó solo, hice un par de cuadras y se apagaron las 2 luces de desactivado..


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal