Portal del Club Fiat 500 - Argentina
Fecha actual 16 Dic 2017, 06:02

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor Mensaje
NotaPublicado: 29 Jun 2016, 18:35 
Desconectado
Avatar de Usuario

Registrado: 29 Jun 2016, 17:43
Mensajes: 4
Modelo: Lounge AT
Color: Negro (Metalizado)
Hola amigos, les escribo para saber si alguno de ustedes ha tenido el mismo problema:

En mi Fiat, al momento de configurar el climatizador (digital) en una temperatura alta (mayor a la del interior del auto) solo tira aire frio. Imaginense en las mañanas con 4°C de Chile y que el auto solo tire aire helado es para quedar congelado. ¿alguien sabe que puede ser el problema?

saludos!

_________________
...El que no vive para servir, no sirve para vivir...


Imagen


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 30 Jun 2016, 09:55 
Desconectado

Registrado: 15 Dic 2014, 17:33
Mensajes: 59
Modelo: Pop Star
Color: Bianco giogioso (Polaco)
Fecha de Entrega: 10 Ene 2015
Concesionario: Auto Novo Ramos Mejía
Hola, para comprobar si funciona el climatizador en aire caliente, lo que puedes hacer es configurar el climatizador en la temperatura deseada, colocar el selector del forzador de ventilación en la 2 o 3 posición (para notar si sale aire ya sea caliente o frío) y luego desactivar el A/C (es decir presionar el botón A/C a la posición donde se apague la luz testigo para detener el compresor del aire acondicionado). Si haciendo esto comienza a salir aire caliente por las toberas quiere decir que la calefacción funciona pero puede haber algún inconveniente con el selector automático. Si así funciona al menos no te vas a congelar.


Arriba
 Perfil  
 
NotaPublicado: 07 Jul 2016, 11:08 
Desconectado

Registrado: 02 Jun 2016, 12:59
Mensajes: 7
Modelo: Lounge AT
Color: Rojo Corsa (Pastel)
Opcionales: Asientos de Cuero
Fecha de Entrega: 30 May 2016
Concesionario: Particular
Hola titodox¡¡
Generalmente, cuando salgo de casa por las mañana (tipo 7am), le tiro aire al parabrisas para que se desempañe y lo primero que siempre tira es aire frío (En el display del climatizador se indica HI), y luego de andar un par de minutos comienza a tirar aire caliente, para luego pasar a regular a la temperatura que tu la tienes configurada (Climatizador).
Saludos

PD: Tb soy de Santiago


Arriba
 Perfil  
 
NotaPublicado: 07 Jul 2016, 11:59 
Desconectado
Avatar de Usuario

Registrado: 29 Jun 2016, 17:43
Mensajes: 4
Modelo: Lounge AT
Color: Negro (Metalizado)
Estimados, el mio no tira nunca aire caliente. Pero me he fijado (en los días que hace calor) que funciona el termostato, ya que si pongo 20° y hay 25° en el interior, baja la temperatura a 20° y el ventilador baja automaticamente su intensidad. Me da la impresión que puede ser algun Relay de temperatura caliente que esté fallando. Por algun lado vi que lleva uno. ¿alguien sabe algo más de eso?

Saludos a todos desde Chile!

_________________
...El que no vive para servir, no sirve para vivir...


Imagen


Arriba
 Perfil  
 
NotaPublicado: 10 Jul 2016, 23:44 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 173
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Bose + Clima
Suponiendo que lo que decis es tal cual y el equipo no esta mal configurado, lo que se me ocurre es que no esta entrando agua caliente al intercambiador de la calefaccion, por lo cual deberias tener un problema en la valvula, actuafor o bien el controlador del mismo. Lo que deberias hacer es desarmar y buscar esta electrovalvula y verificar que funcione para ir descartando problemas.

Enviado desde mi LG-E987 usando Tapatalk 4


Arriba
 Perfil  
 
NotaPublicado: 25 Jul 2016, 10:54 
Desconectado
Avatar de Usuario

Registrado: 29 Jun 2016, 17:43
Mensajes: 4
Modelo: Lounge AT
Color: Negro (Metalizado)
Lucas escribiste:
Suponiendo que lo que decis es tal cual y el equipo no esta mal configurado, lo que se me ocurre es que no esta entrando agua caliente al intercambiador de la calefaccion, por lo cual deberias tener un problema en la valvula, actuafor o bien el controlador del mismo. Lo que deberias hacer es desarmar y buscar esta electrovalvula y verificar que funcione para ir descartando problemas.

Enviado desde mi LG-E987 usando Tapatalk 4


Las mangueras de agua que entran a la cabina (2) están con agua caliente, por lo que me hace pensar que si entra al radiador de calefacción. Le hicieron un scanner (Fiatecuscan) y no arroja error en el sistema multiplexado ni de los componentes electrónicos del auto. La persona que lo escaneó me dice que es probable que sea algo más mecánico que electrónico. Quiero purgar todo el sistema de refrigeración con algún limpiador y después llenarlo nuevamente con algún sellador.

¿servirá?

_________________
...El que no vive para servir, no sirve para vivir...


Imagen


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal