Portal del Club Fiat 500 - Argentina
Fecha actual 12 Dic 2017, 07:27

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 35 mensajes ]  Ir a página 1, 2, 3, 4  Siguiente
Autor Mensaje
NotaPublicado: 10 Jul 2015, 21:25 
Desconectado

Registrado: 24 Nov 2013, 13:26
Mensajes: 25
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: pack full
Fecha de Entrega: 19 Ene 2014
Concesionario: rotter
Les quiero comentar mi problema para ver si a alguno de ustedes le paso lo mismo, saque el auto en enero del 2014 un sport , al estar llegando a los 10.000 km me comienza a fallar prendiéndose la luz de avería de motor, al llevarlo al concesionario me realizar el servicio y me dicen que es un problema de la mariposa electrónica a causa de la nafta ( siempre cargue en shell oficial y nafta de 97 octanos), desde ese momento hasta los 19.800 km funciono muy bien sin problemas hasta que al llegar nuevamente a los 20.000 km comienza a realizar nuevamente la misma falla, todo igual en el servicio me dicen otra vez lo mismo problema mariposa la limpian y funciona bien , en junio 2015 al estar llegando a los 30.000 km vuelve a suceder la falla , otra vez lo mismo.... lo llevo limpian la bendita mariposa y me lo dan a prueba, esta vez el error continuo salvo que fallaba en baja hasta que tomaba temperatura, al volver a llevarlo con 30.000 km me dicen que es un problema del motor y que lo mandaron a fiat para reparar, estoy desde el 2 de julio sin el auto, no se que tiene exactamente y no se que demanda poder realizar, no me gustaria que me entreguen un auto con el motor reparado......si alguien paso por esta mala experiencia le pido que opine así me ayudan ...gracias Rodolfo.


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 10 Jul 2015, 23:08 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 172
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Bose + Clima
Mira, el multiair no tiene mariposa, asique nose que te estarán limpiando.
Para mi es la ecu, muchos tuvieron una falla similar y la solucionaron haciendo el cambio.
Cambia de taller (llevalo a irnia que muchos de aca recomiendan) y echale super que el auto funciona sin problemas.

Enviado desde mi LG-E987 usando Tapatalk 4


Arriba
 Perfil  
 
NotaPublicado: 13 Jul 2015, 13:06 
Desconectado
Avatar de Usuario

Registrado: 05 Oct 2012, 17:57
Mensajes: 683
Modelo: Sport MT
Color: Negro (Metalizado)
Opcionales: no
Fecha de Entrega: 30 Oct 2012
Concesionario: stampa
jodido limpiar la mariposa cuando no tiene mariposa, capaz era mariposon el que te atendio je.
podrias tener problema de ecu o un problema de motor (árbol de levas) según cuentan por aca.
el mio tiene 36.000 km y jamas le paso nada en el motor por suerte, pero veo que muchos les paso problemas similares.

_________________
FIAT 500 SPORT
FIAT NEW BRAVO SPORT


Arriba
 Perfil  
 
NotaPublicado: 13 Jul 2015, 14:45 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Creo que SI tiene mariposa, simplemente que queda abierta (casi?) todo el tiempo con el motor en marcha.
Me da fiaca mirar, alguien con mas ganas/tiempo, lo mira y confirmamos?


Arriba
 Perfil  
 
NotaPublicado: 13 Jul 2015, 16:15 
Desconectado
Avatar de Usuario

Registrado: 05 Oct 2012, 17:57
Mensajes: 683
Modelo: Sport MT
Color: Negro (Metalizado)
Opcionales: no
Fecha de Entrega: 30 Oct 2012
Concesionario: stampa
yo cuando destripe para mandar el cai, vi solo un tremendo agujero por donde entra el aire, pero no vi la típica mariposa, o esta mas atrás o no la vi o no tiene.

_________________
FIAT 500 SPORT
FIAT NEW BRAVO SPORT


Arriba
 Perfil  
 
NotaPublicado: 13 Jul 2015, 22:48 
Desconectado
Avatar de Usuario

Registrado: 02 Dic 2013, 11:15
Mensajes: 127
Modelo: Sport MT
Color: Negro (Metalizado)
Opcionales: climatizador audio alpine
Fecha de Entrega: 14 Dic 2013
Concesionario: stampa
tiene mariposa:
Codigo: K04892843AB
descripcion: CUERPO MARIPOSA
Cantidad x empaque:
Aplicabilidad Vehiculo: 500

lo que no tiene es cable de acelerador.


Arriba
 Perfil  
 
NotaPublicado: 13 Jul 2015, 22:56 
Desconectado
Avatar de Usuario

Registrado: 02 Dic 2013, 11:15
Mensajes: 127
Modelo: Sport MT
Color: Negro (Metalizado)
Opcionales: climatizador audio alpine
Fecha de Entrega: 14 Dic 2013
Concesionario: stampa
Imagen


Arriba
 Perfil  
 
NotaPublicado: 14 Jul 2015, 10:54 
Desconectado

Registrado: 05 Sep 2012, 11:21
Mensajes: 303
Modelo: Abarth
fernandoquintian escribiste:
tiene mariposa:
Codigo: K04892843AB
descripcion: CUERPO MARIPOSA
Cantidad x empaque:
Aplicabilidad Vehiculo: 500

lo que no tiene es cable de acelerador.


No confundir el cuerpo de mariposa con la mariposa en si misma. En el dibujo no se puede ver, y en el despiece de Fiat no existe la mariposa como elemento individual. Ahora bien, sabemos que tiene cuerpo de mariposa, pero tiene mariposa o esta solo el agujero?

Si uno se guia por la informacion de prensa de FIAT en USA dice que el Multiair elimina el butterfly (mariposa) al estilo motor Diesel.

Sin embargo, el Abarth de USA es Multiair y SI tiene mariposa!!. Para complicar el tema, el cuerpo de mariposa del Abarth USA no es el mismo cuerpo de mariposa que tiene el Sport o Lounge, son de diferente fabricante, el cuerpo tiene diferencias y el conector no es el mismo, con lo cual no podemos inferir si tiene o no mariposa.

Yo me inclinaria por que si tiene, a pesar que con el sistema Multiair funcione de forma diferente al de un motor en que las valvulas de admision sean comandadas convencionalmente.

Alguno que no de le fiaca de metar mano y mirar?

Saludos


Arriba
 Perfil  
 
NotaPublicado: 14 Jul 2015, 11:07 
Desconectado
Avatar de Usuario

Registrado: 05 Oct 2012, 17:57
Mensajes: 683
Modelo: Sport MT
Color: Negro (Metalizado)
Opcionales: no
Fecha de Entrega: 30 Oct 2012
Concesionario: stampa
repito cuando yo meti el cai no vi nada, y pase un trapo para ver si esta sucio y no me choque con la mariposa en si, salvo que este o muy abajo o no funcione de manera normal.
seria cosa de destripar y ver, pero eso si que da fiaca.
igual que da 10.000 km le tire error de motor, parecía que solo limpiaban la info de la ecu y bue anda lo que anda.

_________________
FIAT 500 SPORT
FIAT NEW BRAVO SPORT


Arriba
 Perfil  
 
NotaPublicado: 14 Jul 2015, 11:14 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
El finde si no me da mucho frio (ayyy!) miro y despejamos la duda.
Por lo que leí, dicen que tiene pero que en marcha permanece casi siempre abierta, motivo por el cual no genera buen vacio (para el servo por ejemplo) y por eso necesita una bomba auxiliar.
Como dice icsonobe, el Abarth Multiair seguro tiene, es mas, venden alguna alternativa en US.


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 35 mensajes ]  Ir a página 1, 2, 3, 4  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal