Club Fiat 500 - Argentina
http://www.clubfiat500.com.ar/

Motor ruidoso
http://www.clubfiat500.com.ar/viewtopic.php?f=12&t=6728
Página 4 de 4

Autor:  jpfra [ 03 Abr 2015, 20:06 ]
Asunto:  Re: Motor ruidoso

Al final cerre negocio igual por el fitito, le entregue un focus 1.6 ambiente 2008 y 55 lucas, el focus le puedo sacar 80/85 y el fiti estuve viendo varios y piden 160 lucas asi que baje martillo, todavia lo estoy usando, calculo que en una semana lo llevo a desarmar

Autor:  fernando [ 11 Jul 2016, 00:49 ]
Asunto:  Re: Motor ruidoso

Buena, tuve esa problema el auto me tiro alarma baja presion de aceite y se paro. resulto que no solamente rompio la bomba de aceite sino que tuvo problemas con la correa y doblo bielas. esto sucedio saliendo de un estacionamiento a 20 km aproximadamente
el mecanico no entendía como podia ser que pase eso con 26.400 km es el multiair 1.4 sport manual. cuando desarmo los rodamientos de la bomba de aceite estaban totalmente rotos yo estaba en el taller y los cojinetes desgastados según el como si hubieran trabajado sin aceite, muy desgastados para la cantidad de kilometros . cambiamos todo (cojinetes, bielas, correa, bomba de aceite, todas las juntas, se realizo rectificación, ) bien el coche duró 5 dias. y se prendio la alarma de inyección y como que se pone en tres cilindros, si lo apago y lo prendo arranca bien hasta los 4000 rpm despues de pasar las 4000 se pone en falla . Les comento que el gasto fue duro y sigo con ploblemas. Les mando un saludos. Me gustaría probar con lo del cable pero no entiendo bien donde esta y se me complica para ir a bs as ya que soy del sur . Les mando un abrazo y le agradecería si alguien me indica conde va el cable de masa.

Autor:  MatiRoma [ 24 Ene 2017, 21:12 ]
Asunto:  Re: Motor ruidoso

Buenas. Yo tengo el mismo problema que jpfra. Hace ese toc toc toc abajo, sólo cuando está caliente (cuando anduvo más de 2km). No se nota siempre, por lo general se nota dentro del garage. Lo que sí se nota es un ruido bastante feo, parecido a un gasolero, al acelerar (siempre en caliente, en frío hace ruido a naftero normal), pero a velocidad constante suena bien. En ralenti tampoco suena mal, si no es por ese toc toc toc.... Tal cual dice jpfra, más allá del ruido, el auto funciona perfecto. Ya lo llevé a dos mecánicos, pero medio que no quieren desarmar un motor de 50000 km. Ahora lo que quiere un mecánico de confianza es analizar el aceite (nuevo) después de 3000 km.
Ojo con el tema fechas, no sé si es tan exacto como dice el informe de Fiat EEUU. El mío se hizo en Septiembre de 2011 (MDH 090723), o sea no entra dentro del lote defectuoso que es hasta fin de Junio, y sin embargo parece tener ese problema. También ojo con el tema indicadores, por ejemplo, el mío nunca tiró baja presión de aceite, sólo una vez el check del motor por problema del pickup (al cambiarlo no volvió a aparecer).
Para Fernando, respecto del cable de masa, no te va a solucionar el problema, porque si escuchás el ruido, el desgaste del buje ya está hecho, pero debería evitar que te vuelva a pasar cuando lo repares. Dicho cable lo tiran desde el negativo de la batería hasta el motor de arranque. El informe en realidad habla de colocar un bulón faltante y reemplazar otro, ambos en el motor de arranque para mejorar la masa, pero por lo visto acá directamente tiran un cable a masa, como comenté. Espero no nos maten con el arreglo.....

Página 4 de 4 Todos los horarios son UTC - 3 horas
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/