Portal del Club Fiat 500 - Argentina
Fecha actual 16 Dic 2017, 02:24

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 58 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5, 6  Siguiente
Autor Mensaje
NotaPublicado: 23 Mar 2015, 11:32 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 173
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Bose + Clima
Hoy lo estuve revisando, el mio es uno de los primeros que entró (lo compré en preventa) y la fecha de fabricación fue en agosto 2011, los que tuvieron problemas pueden poner la fecha? Deben ser muy pocos.




Enviado desde mi LG-E987 usando Tapatalk 4


Arriba
 Perfil  
 
NotaPublicado: 26 Mar 2015, 14:18 
Desconectado
Avatar de Usuario

Registrado: 28 Nov 2013, 19:56
Mensajes: 37
Modelo: Cult MT
Color: Rojo Corsa (Pastel)
El mio tambien es lo de los primeros y es agosto 2011 falta la confirmacion de alguien con problemas pero empiezo a sospechar que no sería por esto el problema del cigueñal.


Arriba
 Perfil  
 
NotaPublicado: 07 Abr 2015, 16:53 
Desconectado

Registrado: 07 Abr 2015, 16:43
Mensajes: 2
Modelo: Sport MT
Color: Gris Plata (Metalizado)
Opcionales: -
Fecha de Entrega: 10 Mar 2013
Concesionario: -
hola gente, me presento soy de cordoba capital, tengo un 500 sport comprado cero en marzo 2013,
tengo el caso tipico (por mala suerte) que se comenta aca.
antes de los 10 mil kms se prendia intermitente la luz de revisar motor a los 100 km/h aprox, despues se apagaba sola
en el service de los 10 mil en Turin, les comento, y obvio, ni idea del tema como si fuera ruso, no hicieron nada.
ahora con 15ooo kms empezo a hacer ruido a taxi viejo, y se prendio la luz revisar motor permanente, obvio lo lleve a Motcor y esta adentro ahora mismo,
quizas mañana me digan que es.
Me dijeron que hay adentro otro por el mismo tema, cigueñal.
Lo que se comenta aca que al burro de arranque le falta un perno y eso magnetiza un cojinete del cigueñal es cierto, yo le puse masa pero me parece que ya era tarde,
mi auto esta entre los numeros de serie que llamaron a revision en USA.
despues les cuento como sigue.

-----

me acaban de llamar del taller, ya lo revisaron, le faltaba el famoso bulon del burro y.........
le han mandado un requerimiento a Fiat y si se los aprueba (se supone que si).... cambio de cigueñal, cojietes y reten
me dijo que lo siga usando pero obvio no lo toco mas!! :o :o


Arriba
 Perfil  
 
NotaPublicado: 08 Abr 2015, 21:36 
Desconectado
Avatar de Usuario

Registrado: 28 Nov 2013, 19:56
Mensajes: 37
Modelo: Cult MT
Color: Rojo Corsa (Pastel)
Hoy leyendo un poco encontre esto :

Poor Engine Grounding

This may sound like a fantasy at first, but it’s been noted that some thrust bearing failures have been caused, or at least promoted, by inadequate engine grounding. How can a poor ground result in trashing a thrust bearing? When the starter is engaged, the current flow wants to go somewhere. If the engine isn’t properly grounded, it’s entirely possible for the current to run through the crank, and potentially directly into the thrust bearing’s steel backing. If this occurs often enough, the thrust bearing faces can quickly erode, which then affects the thrust bearing. It’s like the thrust surface on the crankshaft isn’t finished properly.

How do you check for poor grounding? Following is an explanation of a test taken from a service bulletin written by ATRA’s Dennis Madden:

It’s easy to check for excessive voltage in the drivetrain: Connect the negative lead of your DVOM to the negative post of the battery, and the positive lead to the transmission. You should see no more than .1 volt on your meter while the starter is cranking.

For an accurate test, the starter must operate for at least 4 seconds. It may be necessary to disable the ignition system so the engine won’t start during the test.

If the voltage is excessive, check or replace the negative battery cable, or add ground straps from the engine to the frame, or from the transmission to the frame.

Some systems may reach .3 volt momentarily without incurring a problem. For added assurance, improve the ground with a larger battery cable or additional ground straps.

Although the greatest current draw usually occurs while the starter is cranking, current in the drivetrain can occur while accessories are operating. That’s why you should perform this voltage drop test with the ignition on and as many accessories operating as possible. Again, the threshold is .1 volt.

One final problem that may occur is current though the drivetrain without measurable voltage. If the grounding problem is in the chassis but the engine and transmission grounds are okay (or vice versa), the vehicle may pass the test. What happens here is the ground circuit can be completed through the driveshaft and suspension.

To test this, measure the voltage drop with the driveshaft removed. Both the drivetrain and frame must pass the .1-volt test. This is where a ground strap from the engine or transmission to the frame does its best work.

Diagnosing a thrust bearing failure can sometimes be simple, but often is tricky. Chances are the problem is more likely to occur with an automatic transmission setup. Check torque converter freeplay; beyond this initial check, start checking transmission line pressure and look for kinked and/or restricted cooler lines.

Try to eliminate the transmission-related variables first. Simply rebuilding an engine (and naturally verifying clearances and assembly in the process) and reinstalling it won’t cure the problem if the source doesn’t lie in the bearing/ crankshaft. If the cause is transmission-related, the thrust bearing will act like a fuse and fail again. In other words, don’t simply repair the engine and send the vehicle out the door. The root cause of the thrust bearing failure must be determined and remedied.


Arriba
 Perfil  
 
NotaPublicado: 08 Abr 2015, 22:43 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 173
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Bose + Clima
Muy bueno surgista

Enviado desde mi LG-E987 usando Tapatalk 4


Arriba
 Perfil  
 
NotaPublicado: 09 Abr 2015, 09:35 
Desconectado

Registrado: 02 Sep 2012, 20:14
Mensajes: 150
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Skydome, cuero, Bose
Fecha de Entrega: 29 Ago 2012
Concesionario: V. Gonzalez
La prueba es fácil de hacer, el tema es deshabilitar el encendido, para que el motor no arranque.


Arriba
 Perfil  
 
NotaPublicado: 09 Abr 2015, 09:43 
Desconectado
Avatar de Usuario

Registrado: 28 Nov 2013, 19:56
Mensajes: 37
Modelo: Cult MT
Color: Rojo Corsa (Pastel)
Glferrazzo escribiste:
La prueba es fácil de hacer, el tema es deshabilitar el encendido, para que el motor no arranque.

Hay una manera más fácil de medir si hay buena masa creo que es desde el positivo al motor y tiene que dar 0.02 algo asi era después lo busco bien.


Arriba
 Perfil  
 
NotaPublicado: 24 May 2015, 12:19 
Desconectado
Avatar de Usuario

Registrado: 17 May 2012, 15:44
Mensajes: 22
Modelo: Cult MT
Color: Gris Plata (Metalizado)
Fecha de Entrega: 23 Feb 2012
Concesionario: Taraborelli (pèsimo)
Hola a todos, mi 500 tiene 22.900 km y me acaba de aparecer la falla ¨desperfecto en el sistema de control del motor", siempre cargo nafta infinia. Conocen algún lugar donde lo solucionen? , Tienen copia de la carta que enviaron a fiat para poder presionar también? Gracias!!!!


Arriba
 Perfil  
 
NotaPublicado: 26 May 2015, 11:58 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Vuelvo a decir lo mismo que ya dije, ese TSB es solo uno de muchos de fiat sobre un lote muy especifico de unidades (si mal no recuerdo afecta un trimestre de 2011), por lo que, no todo código de error está relacionado automaticamente con eso, es mas, es altamente probable que NO lo este. En especial si no se trata de una unidad afectada por aquel boletin.
Scanealo para conocer el código exacto que esta tirando, saber que tira una falla sin saber cual hace imposible cualquier diagnostico (minimamente serio).


Arriba
 Perfil  
 
NotaPublicado: 03 Jun 2015, 13:32 
Desconectado

Registrado: 26 Ago 2014, 22:54
Mensajes: 15
Ubicación: mendoza , argentina
Modelo: Sport MT
Color: Nero provocatore (Polaco)
Opcionales: ganchera
Fecha de Entrega: 17 Jul 2013
Concesionario: lorenzo
HOLA MI AUTO ES 2013 Y TIENE LA MISMA FALLA SOLO QUE EL MOTOR NO HACE RUIDO, PERO LA NUMERACION NO ES LA MISMA QUE LA DE LOS 2011.-


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 58 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5, 6  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal