Portal del Club Fiat 500 - Argentina
Fecha actual 13 Dic 2017, 13:38

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: 29 Oct 2014, 09:16 
Desconectado

Registrado: 08 Sep 2014, 20:08
Mensajes: 34
Modelo: Cult MT
Color: Gris Oscuro (Metalizado)
Opcionales: nada
Fecha de Entrega: 11 Sep 2012
hola buenos días disculpen que rompa de temprano me estaba llendo a trabajar y por mas que este todo inundado voy con el auto . Estaba andando joya y de repente pongo modo sport y me doy cuenta que estaba encendida la luz de revisar motor lo apago y lo prendo e igual . Puede ser por la lluvia???


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 29 Oct 2014, 09:54 
Desconectado
Avatar de Usuario

Registrado: 16 Ago 2012, 10:55
Mensajes: 130
Ubicación: Berazategui
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Fecha de Entrega: 23 Ago 2012
Concesionario: Zanet
Hola puede ser que se mojo algo. O que la nafta que le cargaste era muy mala como suele pasar. YPF salvo las premium no cargues. Lo bueno es que si es que se mojo y estas seguro que es eso no pasa nada, ya se va a apagar. si es la nafta compra un limpia iyectores y ponelo y se va a ir. La otra opcion es desconectar la bateria por 15 m tanto positivo como negativo y ver. Si sigue a la concesionaria a que lo enchufen.


Arriba
 Perfil  
 
NotaPublicado: 29 Oct 2014, 09:57 
Desconectado

Registrado: 08 Sep 2014, 20:08
Mensajes: 34
Modelo: Cult MT
Color: Gris Oscuro (Metalizado)
Opcionales: nada
Fecha de Entrega: 11 Sep 2012
Yo le cargo siempre v poner lo uso mi viejo y le cargo premium pero anda joya después hace dos semanas tenía la falla del sensor map y me lo cambio la condicionaría y ahí lo escanearon nuevamente y me lo entregaron joya tengo los papeles es fija porque se mojo algo no??


Arriba
 Perfil  
 
NotaPublicado: 30 Oct 2014, 13:47 
Desconectado
Avatar de Usuario

Registrado: 15 Nov 2012, 13:43
Mensajes: 193
Modelo: Sport MT
Color: Blanco (Pastel)
Opcionales: cuero techo bose climatizador
Fecha de Entrega: 12 Abr 2012
Concesionario: stampa
Lo pasaste de rosca?
Si fue eso se borra el error
Si tira en la compu error 209 :) no es nada.
Me paso y tengo para borrarlo


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal