Portal del Club Fiat 500 - Argentina
Fecha actual 18 Ago 2018, 02:30

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 91 mensajes ]  Ir a página Anterior  1 ... 3, 4, 5, 6, 7, 8, 9, 10  Siguiente
Autor Mensaje
NotaPublicado: 13 Jun 2014, 07:54 
Desconectado

Registrado: 21 Ene 2013, 20:59
Mensajes: 130
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Todos
Fecha de Entrega: 14 May 2014
Concesionario: Auto Novo
Por dios que locura!


Arriba
 Perfil  
 
NotaPublicado: 13 Jun 2014, 10:11 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
jorgearagon76 escribiste:
Si cambiaron el motor al ped*, por suerte cambiaron la ECU y chau problema


Me imagino que a la perdida de tiempo, bronca y corridas, se sumo el papeleo de asentar el cambio de motor en los papeles del auto.
No recuerdo quien fue que comentó, si eras vos u otro, que por una falla de un inyector le dijeron que era el cigueñal! o.O en fin.
No te quedo el motor viejo, no? :mrgreen: (imagino que no, jodo nomás)


Arriba
 Perfil  
 
NotaPublicado: 13 Jun 2014, 18:32 
Desconectado
Avatar de Usuario

Registrado: 14 Feb 2014, 21:06
Mensajes: 82
Yo comente eso. En realidad el testigo del check es la ecu de la inyección y aparte me salió un cartel con bajá de presión de aceite y algo más falló. Resumiendo me cambiaron el motor y luego de dos meses sin auto y con motor nuevo la falla siguió y ahí cambiaron la central


Enviado desde mi iPhone utilizando Tapatalk

_________________
Using Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 18 Jun 2014, 12:54 
Desconectado
Avatar de Usuario

Registrado: 27 Jun 2013, 08:49
Mensajes: 14
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Fecha de Entrega: 10 May 2012
Concesionario: stampa
Solucionado el tema con mi 500 sport!
Después de haber ido a la concesionaria varias veces y de que Fiat argentina este al tanto del tema y su seguimiento. Se soluciono el problema eléctrico de la falla.
Era falta de masa!!!! Si, así nomas mi auto no tenia buena masa. Le agregaron otra masa desde el borne negativo de la batería al motor. Y santo remedio.
Midieron y se dieron cuenta que en el arranque tenia un consumo mayor al normal. Y es verdad que después de no usarlo 10 hs el auto estaba como"pesado" al arrancar pensé que era la batería. Pero no. Ahora arranca bien y no volvió a pasarme lo de la luz ni quedarme en 3 cilindros. Y eso que lo probé bien a fondo el tema. Así que les aviso a todos con este problema para que lo solucionen asi de fácil.
En el concesionario fiat stampa de av San Juan caba. me lo solucionaron.
Saludos.


Arriba
 Perfil  
 
NotaPublicado: 18 Jun 2014, 14:30 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Excelente noticia! y es bueno para que otros con problemas extraños similares lo tengan en cuenta antes de hacer cambios mucho más complejos.


Arriba
 Perfil  
 
NotaPublicado: 19 Jun 2014, 14:17 
Desconectado
Avatar de Usuario

Registrado: 14 Feb 2014, 21:06
Mensajes: 82
Muy buena noticia!! Me alegro que llegamos entre todos a resolver este problema


Enviado desde mi iPhone utilizando Tapatalk

_________________
Using Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 19 Jun 2014, 14:19 
Desconectado
Avatar de Usuario

Registrado: 14 Feb 2014, 21:06
Mensajes: 82
Muy buena noticia!! Me alegro que llegamos entre todos a resolver este problema


Enviado desde mi iPhone utilizando Tapatalk

_________________
Using Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 01 Jul 2014, 17:51 
Desconectado
Avatar de Usuario

Registrado: 06 Jul 2012, 21:24
Mensajes: 120
Modelo: Polaco Sport
Color: Negro (Metalizado)
Opcionales: Full
babelhoo escribiste:
La ECU controla la inyección, entre otras cosas (encendido, etc). O sea, cambiaron el motor al ped*??? es claro por mis comentarios anteriores que mucha fé no les tengo, pero, ya tanto como para no detectar el tipo de falla y poder discriminar minimamente si es del motor (y tan grave que amerite el cambio) o de la ECU es demasiado, hasta para ellos.
Me juego las bolas que hasta esa supuesta falla de la ECU tambien se puede solucionar sin el cambio de la misma, pero optan por lo sencillo.


Te cambian la ECU porque hay que hacer update al firmware de la computadora y para que no haya tantas manos te mandan una con el nuevo update. Como dije, no era necesario el cambio del motor.

El problema de los mecanicos es que no se fijan en la base de datos donde ya están los temas reportados los errores. para que se va a pensar por donde viene la falla si la misma ya esta reportada. Como digo siempre el problema no es del auto si no de los mecanicos. Era un problema que se arreglaba en 2 dìas y de esta manera dieron vueltas 2 meses.


Arriba
 Perfil  
 
NotaPublicado: 12 Jul 2014, 09:57 
Desconectado
Avatar de Usuario

Registrado: 14 Feb 2014, 21:06
Mensajes: 82
Imagen
Ya está de nuevo en el taller


Enviado desde mi iPhone utilizando Tapatalk

_________________
Using Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 14 Jul 2014, 21:55 
Desconectado

Registrado: 09 Jul 2012, 12:34
Mensajes: 261
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Opcionales: Full (menos pack seguridad)
Concesionario: Fiat Armada (Pilar)
jorgearagon76 escribiste:
Ya está de nuevo en el taller

otra vez sopa? INCREIBLE


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 91 mensajes ]  Ir a página Anterior  1 ... 3, 4, 5, 6, 7, 8, 9, 10  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal