Portal del Club Fiat 500 - Argentina
Fecha actual 17 Ago 2018, 14:47

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 91 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5 ... 10  Siguiente
Autor Mensaje
NotaPublicado: 15 Oct 2013, 12:04 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 189
Modelo: Sport MT
Color: Rojo Perla (Perlado)
facuarroba escribiste:
En el concesionario, al retirarlo, le solución escrita en la orden fue: "Se coloco en off el beep de velocidad", obviamente, cuando les dije que era ridículo me dijeron que lo pruebe el auto nuevamente...


Jaja a mi me dijeron algo similar, les marque el ruido de las rejillas de ventilacion x el plastico berreta que tiene, la solución fue "cambio de filtro antipolen".

Enviado desde mi LG-E987 usando Tapatalk 4


Arriba
 Perfil  
 
NotaPublicado: 15 Oct 2013, 19:52 
Desconectado
Coordinador del Club
Avatar de Usuario

Registrado: 22 Mar 2012, 19:04
Mensajes: 2431
Ubicación: Capital Federal - Saavedra
Modelo: Sport MT
Color: Rojo Corsa (Pastel)
Opcionales: Techo Skydome, Climatizador, Bose, Cuero.
Fecha de Entrega: 16 Nov 2011
Concesionario: Stampa
No dejes de pasar por la sección de presentación para que todos te conozcan.

_________________
Imagen autoredimensionada
Saludos, Ignacio.
http://www.clubdelnuevofiat500.com.ar
http://www.infosobreruedas.com.ar


Arriba
 Perfil  
 
NotaPublicado: 15 Abr 2014, 12:07 
Desconectado
Avatar de Usuario

Registrado: 27 Jun 2013, 08:49
Mensajes: 14
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Fecha de Entrega: 10 May 2012
Concesionario: stampa
Buen dia me pasa lo mismo en mi sport 1.4 multiair. Todavía no se que es. En la concesionaria stampa me dicen que no quedo grabada la falla y no saben que puede ser.
Me lo hace a 100 km cuando hago al menos 50km me queda en 3 cil. y me parpadea la luz de avería del motor o algo asi. Lo apago y prendo y se le va la falla.
Si alguien sabe que puede ser. Gracias


Arriba
 Perfil  
 
NotaPublicado: 15 Abr 2014, 21:55 
Desconectado
Avatar de Usuario

Registrado: 14 Feb 2014, 21:06
Mensajes: 82
A mi me pasó lo mismo y me lo solucionaron en el Service. Hasta ahora no volvió a fallar


Enviado desde mi iPhone con Tapatalk

_________________
Using Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 16 Abr 2014, 09:17 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Y no preguntaste que era? bobina? bujia? aun si queda una falla, imagino sera generica tipo "misfire cylinder X"


Arriba
 Perfil  
 
NotaPublicado: 16 Abr 2014, 12:44 
Desconectado

Registrado: 13 Feb 2014, 21:42
Mensajes: 23
Modelo: Polaco Sport
Color: Blanco Perla (Perlado)
Fecha de Entrega: 13 Dic 2013
Concesionario: Fiat Armada
che chicos.... que pasa que todos los sport tienen problemas ?? es por el multiair o son una tanda que salieron malos ??


Arriba
 Perfil  
 
NotaPublicado: 16 Abr 2014, 14:59 
Desconectado
Avatar de Usuario

Registrado: 25 Abr 2012, 00:09
Mensajes: 2171
Modelo: Sport MT
Color: Blanco Perla (Perlado)
ehh el mió no tuvo este problema! (me agarro por las dudas), por eso preguntaba si alguno tenía alguna explicación más allá de "lo arreglaron".


Arriba
 Perfil  
 
NotaPublicado: 17 Abr 2014, 13:33 
Desconectado
Avatar de Usuario

Registrado: 14 Feb 2014, 21:06
Mensajes: 82
Es una falla en la compu según me dijeron y hace que se ponga en tres cilindros. Por suerte respete todos los servís


Enviado desde mi iPhone con Tapatalk

_________________
Using Tapatalk


Arriba
 Perfil  
 
NotaPublicado: 17 Abr 2014, 14:01 
Desconectado

Registrado: 19 Ago 2012, 16:24
Mensajes: 38
Ubicación: Buenos Aires Argentina
Lo escaneaste a ver si tira algún código de falla? ;) en

_________________
Casa López.


Arriba
 Perfil  
 
NotaPublicado: 18 Abr 2014, 22:08 
Desconectado

Registrado: 15 Abr 2014, 23:11
Mensajes: 6
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Fecha de Entrega: 10 Ago 2012
A mi también me pasa lo mismo. Entre las 3300 y 4000 RPM (p ej. 110 a 140 en 5ta) se enciende la luz del check engine. Solución, andar tranquilo o enroscado (evitar entre 3300 y 4000RPM!) Sarcasmo.. para Sheldon
Chiquitín me encantas pero si seguís fallando te cambio por un corolla o civic!


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 91 mensajes ]  Ir a página Anterior  1, 2, 3, 4, 5 ... 10  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal