Portal del Club Fiat 500 - Argentina
Fecha actual 12 Dic 2017, 14:39

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 17 mensajes ]  Ir a página 1, 2  Siguiente
Autor Mensaje
NotaPublicado: 18 Sep 2012, 16:09 
Desconectado
Avatar de Usuario

Registrado: 24 Jul 2012, 16:54
Mensajes: 230
Modelo: Sport MT
Color: Naranja Rame (Metalizado)
Opcionales: Cuero y techo. Adicional, filtro k&n, y detalle decorativo en capot (original mopar)
Fecha de Entrega: 01 Nov 2011
buenas, lei la web, que algunos usuarios de USA de Fiat 500 están teniendo problemas en el momento de arranque en los motores multi-air. RTA: la batería esta muy (pero muy) justa. Sumado ademas que ellos en algunas zonas de su pais tienen muy baja temperaturas. Aclaro que por debajo de los 10,5 la computadora no funciona, es por eso que a veces no arranca como corresponde.
Imagen

_________________
Alf dixit: "Pongámoslo de esta manera.... a Detroit se le conoce como ciudad Jaffee"


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 18 Sep 2012, 16:45 
Desconectado
Avatar de Usuario

Registrado: 04 May 2012, 11:04
Mensajes: 663
Ubicación: Capital Federal
Modelo: Sport MT
Color: Rojo Corsa (Pastel)
Opcionales: Bosse+Techo+AribagLat.
Fecha de Entrega: 10 Abr 2012
pueden ser los pulsos de la bobina o cualquier otra cosa, solenoides ..inyectores..

me parece medio raro que baje a 10V... Yo nunca tuve problemas en el arranque pero, muy interesante el grafico... pero si es así.. bastante grave el asunto.


Arriba
 Perfil  
 
NotaPublicado: 18 Sep 2012, 18:02 
Desconectado
Avatar de Usuario

Registrado: 02 Ago 2012, 13:48
Mensajes: 3382
Ubicación: Buenos Aires, Argentina
Modelo: Sport MT
Color: Blanco (Pastel)
Opcionales: Todos
Fecha de Entrega: 10 Jun 2012
Concesionario: Moena
Que grosso este gráfico, como afecta todo el arranque sobre la batería.
Nunca había visto algo como esto, es muy interesante.
Lo hiciste vos o lo sacaste de otro lado?


Arriba
 Perfil  
 
NotaPublicado: 18 Sep 2012, 18:19 
Desconectado
Avatar de Usuario

Registrado: 24 Jul 2012, 16:54
Mensajes: 230
Modelo: Sport MT
Color: Naranja Rame (Metalizado)
Opcionales: Cuero y techo. Adicional, filtro k&n, y detalle decorativo en capot (original mopar)
Fecha de Entrega: 01 Nov 2011
bu5ca escribiste:
Que grosso este gráfico, como afecta todo el arranque sobre la batería.
Nunca había visto algo como esto, es muy interesante.
Lo hiciste vos o lo sacaste de otro lado?

lo hice yo conectándolo al puerto obd2 (on board diagnostic)
Seguramente si desconectamos el alternador en el momento del arranque no seria tan abrupta la caída.

_________________
Alf dixit: "Pongámoslo de esta manera.... a Detroit se le conoce como ciudad Jaffee"


Arriba
 Perfil  
 
NotaPublicado: 18 Sep 2012, 18:21 
Desconectado
Avatar de Usuario

Registrado: 04 May 2012, 11:04
Mensajes: 663
Ubicación: Capital Federal
Modelo: Sport MT
Color: Rojo Corsa (Pastel)
Opcionales: Bosse+Techo+AribagLat.
Fecha de Entrega: 10 Abr 2012
probaste apretar el borne de la bateria? (pregunta medio boba, pero... )


Arriba
 Perfil  
 
NotaPublicado: 18 Sep 2012, 18:21 
Desconectado
Avatar de Usuario

Registrado: 02 Ago 2012, 13:48
Mensajes: 3382
Ubicación: Buenos Aires, Argentina
Modelo: Sport MT
Color: Blanco (Pastel)
Opcionales: Todos
Fecha de Entrega: 10 Jun 2012
Concesionario: Moena
Gracias por la info, vos tenes el aparatito que es Bluetooth para el auto? Que otra info podes levantar?


Arriba
 Perfil  
 
NotaPublicado: 18 Sep 2012, 18:32 
Desconectado
Avatar de Usuario

Registrado: 24 Jul 2012, 16:54
Mensajes: 230
Modelo: Sport MT
Color: Naranja Rame (Metalizado)
Opcionales: Cuero y techo. Adicional, filtro k&n, y detalle decorativo en capot (original mopar)
Fecha de Entrega: 01 Nov 2011
BrunoSport escribiste:
probaste apretar el borne de la bateria? (pregunta medio boba, pero... )

están bien los bornes. No se deben apretar mucho ya que se deforma el borne de plomo y ahi estamos fritos (se aumenta la resistencia de contacto)

_________________
Alf dixit: "Pongámoslo de esta manera.... a Detroit se le conoce como ciudad Jaffee"


Arriba
 Perfil  
 
NotaPublicado: 18 Sep 2012, 18:43 
Desconectado
Coordinador del Club
Avatar de Usuario

Registrado: 22 Mar 2012, 19:04
Mensajes: 2431
Ubicación: Capital Federal - Saavedra
Modelo: Sport MT
Color: Rojo Corsa (Pastel)
Opcionales: Techo Skydome, Climatizador, Bose, Cuero.
Fecha de Entrega: 16 Nov 2011
Concesionario: Stampa
El momento del arranque es siempre el que mas energía consume, tengan en cuenta que el motor (burro) de arranque es un pequeño motor que se une al volante de inercia del motor mediante engranajes, solo acopla cuando se le va a dar arranque y lo hace mediante el bendix, es normal que cuando le demos arranque baje la tensión de hecho, nuestros autos se castigan un poco mas gracias a las luces automáticas, verán que al momento del arranque baja la intensidad de las mismas y después vuelve. Todo esto, sumado a las bajas temperaturas (extremas como pasa en USA y algunas zonas de nuestro país) es un castigo importante, tengan en cuenta que con el frío las baterías sufren mucho mas. Pero si las baterias son nuevas y el auto no estuvo demasiado tiempo parado (+de 72hs) no tiene por qué haber problemas.

Lo que no me quedo claro es si vos Cisco tenés problemas de arranque o solo fue lo que leíste... (?).

_________________
Imagen autoredimensionada
Saludos, Ignacio.
http://www.clubdelnuevofiat500.com.ar
http://www.infosobreruedas.com.ar


Arriba
 Perfil  
 
NotaPublicado: 19 Sep 2012, 06:59 
Desconectado
Avatar de Usuario

Registrado: 13 Jun 2012, 20:21
Mensajes: 352
Ubicación: Remedios de Escalada
Modelo: Cult MT
Color: Blanco (Pastel)
Fecha de Entrega: 31 Jul 2012
Concesionario: Taraborelli
Citar:
Citar:
bu5ca escribiste:<br />Que grosso este gráfico, como afecta todo el arranque sobre la batería. <br />Nunca había visto algo como esto, es muy interesante. <br />Lo hiciste vos o lo sacaste de otro lado?
<br />lo hice yo conectándolo al puerto obd2 (on board diagnostic)<br />Seguramente si desconectamos el alternador en el momento del arranque no seria tan abrupta la caída.


Lo hiciste con la interfaz bluetooth? Sí es así podes decirnos cual compraste?

Enviado desde mi XT910 usando Tapatalk 2


Arriba
 Perfil  
 
NotaPublicado: 19 Sep 2012, 09:00 
Desconectado
Avatar de Usuario

Registrado: 24 Jul 2012, 16:54
Mensajes: 230
Modelo: Sport MT
Color: Naranja Rame (Metalizado)
Opcionales: Cuero y techo. Adicional, filtro k&n, y detalle decorativo en capot (original mopar)
Fecha de Entrega: 01 Nov 2011
Ignacio escribiste:
Lo que no me quedo claro es si vos Cisco tenés problemas de arranque o solo fue lo que leíste... (?).

Lo lei en el foro de fiat de usa. Al parecer allá hay un recall por el tema de las baterías y las están cambiando por unas mas grande.
walterazr escribiste:
Citar:
Lo hiciste con la interfaz bluetooth? Sí es así podes decirnos cual compraste? Enviado desde mi XT910 usando Tapatalk 2

Kiwi BT de la empresa PLX - vean los gadget que tiene para el auto :D
http://www.plxdevices.com/

_________________
Alf dixit: "Pongámoslo de esta manera.... a Detroit se le conoce como ciudad Jaffee"


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 17 mensajes ]  Ir a página 1, 2  Siguiente

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal