Portal del Club Fiat 500 - Argentina
Fecha actual 17 Oct 2019, 06:18

Todos los horarios son UTC - 3 horas




Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor Mensaje
NotaPublicado: 24 Abr 2019, 14:16 
Desconectado

Registrado: 24 Abr 2019, 14:12
Mensajes: 1
Modelo: Sport MT
Color: Blanco Perla (Perlado)
Hola tengo un Fiat 500 sport 2013 cuando enciendo el aire acondicionado prende el compresor pero no tira viento ni por más que ponga el ventilador al máximo que puede ser ? Un fusible ? Un releí? Alguien que me pueda ayudar gracias


Compartir en Facebook Twitter Tuenti Sonico FriendFeed Orkut Digg MySpace Delicious Technorati 
Arriba
 Perfil  
 
NotaPublicado: 25 Abr 2019, 08:02 
Desconectado

Registrado: 31 Mar 2012, 18:00
Mensajes: 230
Modelo: Sport MT
Color: Rojo Perla (Perlado)
Pelotin350 escribiste:
Hola tengo un Fiat 500 sport 2013 cuando enciendo el aire acondicionado prende el compresor pero no tira viento ni por más que ponga el ventilador al máximo que puede ser ? Un fusible ? Un releí? Alguien que me pueda ayudar gracias
Arranca mirando el fusible.

Enviado desde mi Mi A1 mediante Tapatalk


Arriba
 Perfil  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 96 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron

Publicidad

     
Powered by phpBB® Forum Software © phpBB Group - Chatbox powered by RMcGirr83.org
2011 © ClubFiat500.com.ar - Aviso Legal